<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
  <title>La gala Drag Queen de Teguise corona a Drag Xoul - Sociedad - La Voz de Lanzarote - Toda la información y actualidad de la Isla </title>
  <meta name="keywords" content="la,gala,drag,queen,teguise,corona,xoul" />
  <meta name="description" content="Drag Luck se alzó con el segundo premio del Jurado
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="lavozdelanzarote" />
    <meta http-equiv="Refresh" content="900; url=http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="3b8ea1">
    <link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i%7COpen+Sans:300,300i,400,400i,700,700i%7CMagra:400,700" rel="stylesheet">
    
    <link rel="shortcut icon" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <link rel="apple-touch-icon" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="w80e1Ka0XigYQvjjjKjd7LtdL0Fw8eIjFE43S83DjSQ" />
    <meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="La gala Drag Queen de Teguise corona a Drag Xoul">
<meta name="twitter:description" content="Drag Luck se alzó con el segundo premio del Jurado">
<meta name="twitter:site"        content="@lavozdelanzarot">
<meta name="twitter:domain"      content="http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="La gala Drag Queen de Teguise corona a Drag Xoul" />
<meta property="og:description" content="Drag Luck se alzó con el segundo premio del Jurado" />
<meta property="og:url"         content="http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html" />
<meta property="og:site_name"   content="lavozdelanzarote" />
<meta property="og:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/03/10/2017031012501412318.jpg" />
<meta property="og:image:width" content="765"/>
<meta property="og:image:height" content="370"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html" }, "headline": "La gala Drag Queen de Teguise corona a Drag Xoul", "author" : { "@type" : "Person", "name" : "lavozdelanzarote.com" }, "datePublished" : "2017-03-10 12:41:34", "dateModified": "2017-03-10 12:50:27", "articleSection" : "Sociedad", "keywords": "la,gala,drag,queen,teguise,corona,xoul", "url": "http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html", "wordCount": 336, "description": "Drag Luck se alz&oacute; con el segundo premio del Jurado ", "publisher" : { "@type" : "Organization", "name" : "lavozdelanzarote", "logo": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/lavozdelanzarote/sections/logoLaVoz-b.png", "width": 260, "height": 60 }, "url": "http://www.lavozdelanzarote.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images", "height": 370, "width": 765 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "lavozdelanzarote.com", "contentUrl": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images", "height": 370, "width": 765, "datePublished": "2017-03-10 12:41:34", "caption": "Draq Teguise 2017 (3)", "name": "La gala Drag Queen de Teguise corona a Drag Xoul" }]</script>

    <script type="text/javascript" src="/themes/xaman/js/header.20170307184926.js"  ></script>
    
    <script type="text/javascript" src="/themes/xaman/js/functions.20170307184926.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/xaman/css/style.20170307184926.css" >

    <meta name="theme-color" content="3b8ea1">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170307184926.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/sociedad.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lavozdelanzarote.com/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1043406/2',[[300,70], [300,80]], 'zone_253').addService(googletag.pubads());
googletag.defineSlot('/1043406/7',[[720,240]], 'zone_262').addService(googletag.pubads());
googletag.defineSlot('/1043406/6',[[300,600]], 'zone_876').addService(googletag.pubads());
googletag.defineSlot('/1043406/3',[[300,250]], 'zone_101677').addService(googletag.pubads());
googletag.defineSlot('/1043406/1',[[1100,100]], 'zone_113048').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574661291687619",
    enable_page_level_ads: true
  });
</script>

<style type="text/css">
.ads_header .megabanner iframe { width:1140px; }
.widget-header.labeled { border-bottom:0; }
@media (max-width: 480px) {
    .header-logo.topbar img { max-height: 20px; }
}
</style>

<!-- Banner Skin -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1043406/11', [1, 1], 'div-gpt-ad-1488401038099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="canonical" href="http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6172404-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="sociedad" data-twitter-user="lavozdelanzarot">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 78]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=78" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- /1043406/11 -->
<div id='div-gpt-ad-1488401038099-0' style='height:1px; width:1px;'>
<script>
if (window.location.pathname == "/") {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488401038099-0'); });
}
</script>
</div>


    
  


    <div class="preheader row">
    <div class="pre-left col-md-4 col-sm-7 col-ms-7 col-xs-7">
      <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="header-logo topbar">
                                        <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-trans.png" ></a>
                    </div>
    </div>
    <div class="pre-right col-md-8 col-sm-5 col-ms-5 col-xs-5">
        <div class="header-date">
            <div class="datetime">10/Mar/2017 <span class="text-separator"> | </span>
                <div class="header-weather"></div>
            </div>
            <div class="header-socials">
                <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
        </div>
        <div class="utilities-menu list-inline">
            

        </div>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

        </div>
</div>

    <div class="main-container page-sociedad">
        
  <div class="container ads">
      

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_113048'><script type='text/javascript' data-id='113048'>googletag.cmd.push(function() { googletag.display('zone_113048'); });</script></div>
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
  </div>
  <div class="container-fluid">
    <header class="main-header cat-sociedad container custom-container">
        <div class="header">
              <div class="custom-wrapper logo-infos">
                <div class="row">
                    <div class="header-logo col-lg-6 col-md-6">
                                                                        <h1>
                                                    <a href="/" title="lavozdelanzarote">
                                <img src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" title="lavozdelanzarote" alt="lavozdelanzarote">
                            </a>
                                                </h1>
                        <span class="header-long-date">
                            <span class="day"> Viernes, 10 de Marzo de 2017  - </span>
                            <span class="hour">Actualizado 13:01h</span>
                        </span>
                    </div>
                    <div class="col-lg-6 col-md-6 hidden-sm hidden-ms hidden-xs">
                        <div class="ad-header">
                           <div id='zone_253'><script type='text/javascript' data-id='253'>googletag.cmd.push(function() { googletag.display('zone_253'); });</script></div>                       </div>
                    </div>
                </div>
            </div>
            <div class="row">
                                
                    <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section actualidad  ">
                        <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                             Actualidad
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                             OPINIÓN
                        </a>
                                            </li>
                                    
                    
                    <li class="section noticias-empresa  ">
                        <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                             Empresas
                        </a>
                                            </li>
                                    
                    
                    <li class="section esquelas  ">
                        <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                             Esquelas
                        </a>
                                            </li>
                                    
                    
                    <li class="section http:www.laprovincia.es  ">
                        <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                             La Provincia
                        </a>
                                            </li>
                                    
                    
                    <li class="section radio-lanzarote  ">
                        <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                             Radio Lanzarote
                        </a>
                                            </li>
                                    
                    
                    <li class="section tu-voz  ">
                        <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                             Tú Haces la Voz
                        </a>
                                            </li>
                                <li class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
</li>
            </ul>

        </div>
    </div>
</nav>


</div>
                
                                                
            </div>
        </div>
    </header>
</div>
        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
  <div class="row article article-sociedad">
            <div id="main" class="inner-content has-sticky col-md-12">
          <div class="row">
              <div class="content-col col-lg-8 col-md-8 col-sm-12 col-ms-12 col-xs-12">
                  <article  id="article-115057" class="article-115057  format category-26">
                      <h3 class="subtitle site-color text-sociedad">PARTICIPARON SIETE DRAGS EN EL ESPECTÁCULO</h3>
                                                <h1 class="title">La gala Drag Queen de Teguise corona a Drag Xoul</h1>
                      
                      <div class="summary"><p>Drag Luck se alz&oacute; con el segundo premio del Jurado</p>
</div>

                                            <div class="article-info">
                          <div class="author-data">
        <div class="author-avatar">
                                                                                        <figure class="author-image">
                         <img alt="lavozdelanzarote" class="author-avatar onm-img img-responsive" src="/media//lavozdelanzarote/sections/favicon.ico" >
                    </figure>
                                                        </div>
        </div>
<div class="content-info -color">
    <span class="agency site-color">lavozdelanzarote.com</span>    <span class="content-time">10/03/17 </span>
</div>
<div class="author-net">
</div>
                      </div>
                      <div class="content-utilities">
                          <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html">
        <ul class="nav-justified">
            <li id="facebook" class="facebook" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html" data-text="La gala Drag Queen de Teguise corona a Drag Xoul"></li>
            <li id="twitter" class="twitter">
                <a class="box" href="https://twitter.com/share?text=La+gala+Drag+Queen+de+Teguise+corona+a+Drag+Xoul&amp;via=lavozdelanzarot&amp;url=http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count">t</span>
                </a>
            </li>
            <li id="googleplus" class="googleplus" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html" data-text="La gala Drag Queen de Teguise corona a Drag Xoul"></li>
        
            <li id="linkedin" class="linkedin" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html" data-title="La gala Drag Queen de Teguise corona a Drag Xoul"></li>
            <li id="whatsapp" class="whatsapp">
              <a class="box" href="whatsapp://send?text=La%20gala%20Drag%20Queen%20de%20Teguise%20corona%20a%20Drag%20Xoul%20-%20http%3A%2F%2Fwww.lavozdelanzarote.com%2Farticulo%2Fsociedad%2Fgala-drag-queen-teguise-corona-drag-xoul%2F20170310124134115057.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              <span class="count"> W </span>
              </a>
            </li>
            <li class="meneame">
                <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.lavozdelanzarote.com/articulo/sociedad/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057.html" title="Enviar a Meneame">
                    <span class="share">m</span>
                   <span class="count"> <img src="//www.lavozdelanzarote.com//themes/xaman/images//bullets/meneame15.png" alt="meneame icon"> </span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/115057" data-url="/content/share-by-email/115057" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057" data-url="/content/print/gala-drag-queen-teguise-corona-drag-xoul/20170310124134115057" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
            </li>
        </ul>
        <div class="sticky-title title">
    	        		    La gala Drag Queen de Teguise corona a Drag Xoul
    	            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                          <div class="content-body inner-article-data">
                                                            <div class="body sociedad">
                                                                          
                                                                                                          <style type="text/css">.embed-container { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; max-width: 100%; height: auto; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
</style>
<div class="embed-container"><iframe allowfullscreen="" frameborder="0" mozallowfullscreen="" msallowfullscreen="" oallowfullscreen="" src="https://www.flickr.com/photos/lavozdelanzarote/sets/72157681235538635/player/" webkitallowfullscreen=""></iframe></div>

<p>&nbsp;</p>

<p><strong>Fotos: Sergio Betancort</strong></p>

<p>&nbsp;</p>

<p>Drag Xoul, con una fantas&iacute;a inspirada en el Rey de la Selva, se proclam&oacute; la noche de este jueves&nbsp;ganadora de la Gala Drag Queen del Carnaval de Teguise, un espect&aacute;culo de fantas&iacute;a, m&uacute;sica y color que llen&oacute; de p&uacute;blico el recinto del C.C Nautical de Costa Teguise.</p>

<p>El desfile de las siete Drags participantes puso sobre el escenario las m&aacute;s originales y coloridas fantas&iacute;as, las coreograf&iacute;as m&aacute;s dif&iacute;ciles y acrobacias imposibles sobre plataformas infinitas. El espect&aacute;culo tambi&eacute;n cont&oacute; con la animada actuaci&oacute;n de la batucada Villa Pipol, un grupo de baile y la Comparsa Los Cumbancheros.&nbsp;&nbsp;&nbsp;</p>

<p>En esta primera edici&oacute;n, el jurado compuesto por Mariola Acosta, escultora, Margarita P&eacute;rez, dise&ntilde;adora de moda, Pablo Jerez, profesor de la Escuela de Arte Pancho Lasso, la periodista y cantante Sara Berm&uacute;dez y Carmen Gloria M&eacute;ndez, costurera y monitora del Plan Cultural de Teguise, decidi&oacute; otorgar el segundo premio a Drag Luck, dotado de 400 euros, mientras que la ganadora recibi&oacute; un cheque por 600 euros.</p>

<p>Costa Teguise tambi&eacute;n vivi&oacute; este jueves&nbsp;el Pasacalles Ritmo y Armon&iacute;a en el que desfilaron las comparsas Los Cumbancheros, Sur Caliente y Yaiseros, que llenaron las calles de la localidad de ritmo y alegr&iacute;a ante la mirada atenta de numerosos turistas.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

                              </div>
                                                                                          <div class="content-info-metadata">
                                                                        <span class="metadata tags">
                                          <span> <i class="fa fa-tags"></i> </span>
                                          <a  class="tags"   href="/search/google?q=la&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="la">la</a> <a  class="tags"   href="/search/google?q=gala&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="gala">gala</a> <a  class="tags"   href="/search/google?q=drag&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="drag">drag</a> <a  class="tags"   href="/search/google?q=queen&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="queen">queen</a> <a  class="tags"   href="/search/google?q=teguise&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="teguise">teguise</a> <a  class="tags"   href="/search/google?q=corona&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="corona">corona</a> 
                                      </span>
                                                                </div>
                          </div>
                                                </div>
                      <div class="publi ads ad-inner clearfix">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div id='zone_262'><script type='text/javascript' data-id='262'>googletag.cmd.push(function() { googletag.display('zone_262'); });</script></div>
    </div>
</div>
                        
                  </article>
              </div>
              <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
                   <div class="last-column">
        <div class="row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_101677'><script type='text/javascript' data-id='101677'>googletag.cmd.push(function() { googletag.display('zone_101677'); });</script></div></div>                                                
                            <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_876'><script type='text/javascript' data-id='876'>googletag.cmd.push(function() { googletag.display('zone_876'); });</script></div></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Ahora en Portada
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/circo-alegria-presenta-nuevo-espectaculo-aqua-circus-arrecife/20170310122844115053.html" title="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/03/10/2017031012330066000.jpg"  alt="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife" class="onm-image img-responsive" title="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife" href="/articulo/sociedad/circo-alegria-presenta-nuevo-espectaculo-aqua-circus-arrecife/20170310122844115053.html"><span class="res-article" ></span>Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/noticias-empresa/nueva-gestoria-vehiculos/20170310083206115049.html" title="Transferencias sin esperas y asesoramiento para tu vehículo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/03/10/2017031008343764121.jpg"  alt="Transferencias sin esperas y asesoramiento para tu vehículo" class="onm-image img-responsive" title="Transferencias sin esperas y asesoramiento para tu vehículo">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Transferencias sin esperas y asesoramiento para tu vehículo" href="/articulo/noticias-empresa/nueva-gestoria-vehiculos/20170310083206115049.html"><span class="res-article" ></span>Transferencias sin esperas y asesoramiento para tu vehículo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/tribunales/ex-alcalde-reconoce-recibio-dadiva-60000-euros-duenos-marina-rubicon/20170309105204115017.html" title="Reyes reconoce que recibió una “dádiva” de 60.000 euros de los dueños de Marina Rubicón">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2012/04/27/2013092711362331825.jpg"  alt="Reyes reconoce que recibió una “dádiva” de 60.000 euros de los dueños de Marina Rubicón" class="onm-image img-responsive" title="Reyes reconoce que recibió una “dádiva” de 60.000 euros de los dueños de Marina Rubicón">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Reyes reconoce que recibió una dádiva” de 60.000 euros de los dueños de Marina Rubicón" href="/articulo/tribunales/ex-alcalde-reconoce-recibio-dadiva-60000-euros-duenos-marina-rubicon/20170309105204115017.html"><span class="res-article" ></span>Reyes reconoce que recibió una “dádiva” de 60.000 euros de los dueños de Marina Rubicón</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/tribunales/fiscal-pide-17-anos-carcel-ingles-quemo-piso-echar-inquilino/20170310064043115047.html" title="Fiscalía pide 17 años de cárcel al inglés que quemó el piso para echar al inquilino">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/03/10/2017031006514886525.jpg"  alt="Fiscalía pide 17 años de cárcel al inglés que quemó el piso para echar al inquilino" class="onm-image img-responsive" title="Fiscalía pide 17 años de cárcel al inglés que quemó el piso para echar al inquilino">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Fiscalía pide 17 años de cárcel al inglés que quemó el piso para echar al inquilino" href="/articulo/tribunales/fiscal-pide-17-anos-carcel-ingles-quemo-piso-echar-inquilino/20170310064043115047.html"><span class="res-article" ></span>Fiscalía pide 17 años de cárcel al inglés que quemó el piso para echar al inquilino</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/politica/administradores-empresa-podrian-tener-responder-patrimonio/20170309205339115046.html" title="La Audiencia ordena aclarar si hubo culpables en la entrada de Inalsa en concurso de acreedores">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2013/05/27/2013092711540263071.jpg"  alt="La Audiencia ordena aclarar si hubo culpables en la entrada de Inalsa en concurso de acreedores" class="onm-image img-responsive" title="La Audiencia ordena aclarar si hubo culpables en la entrada de Inalsa en concurso de acreedores">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="La Audiencia ordena aclarar si hubo culpables en la entrada de Inalsa en concurso de acreedores" href="/articulo/politica/administradores-empresa-podrian-tener-responder-patrimonio/20170309205339115046.html"><span class="res-article" ></span>La Audiencia ordena aclarar si hubo culpables en la entrada de Inalsa en concurso de acreedores</a>
            </div>
          </div>
                  </div>
  </div>
</div>
                <div class="widget"><div class="widget-radio-lanzarote candy">
<div><a href="http://www.lavozdelanzarote.com/estaticas/radio-lanzarote" title="Radio Lanzarote"><img alt="boton_radiolanzarote" src="/media/lavozdelanzarote/images/2016/12/27//2016122712262513071.jpg" /></a></div>
</div> 
                        
        </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                                
            <div class="widget"><div class="widget-most-viewed-content">
    <div class="widget-header">
                   Lo más visto
            </div>
    <div class="widget-content">
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/policia-nacional-detiene-individuos-sorprenderlos-robando-nave-industrial-arrecife/20170304091010114881.html" title="Cuatro detenidos tras sorprenderlos robando en una nave industrial de Arrecife">
                            <img src="/media/lavozdelanzarote/images/2017/03/04//2017030409114059426.jpg" alt="Cuatro detenidos tras sorprenderlos robando en una nave industrial de Arrecife" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Cuatro detenidos tras sorprenderlos robando en una nave industrial de Arrecife" href="/articulo/sucesos/policia-nacional-detiene-individuos-sorprenderlos-robando-nave-industrial-arrecife/20170304091010114881.html"><span class="res-article" ></span>Cuatro detenidos tras sorprenderlos robando en una nave industrial de Arrecife</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sociedad/puerto-carmen-disfruta-gran-coso-carnaval/20170304171415114885.html" title="Puerto del Carmen disfruta del Gran Coso del Carnaval">
                            <img src="/media/lavozdelanzarote/images/2017/03/04//2017030418365968010.jpg" alt="Puerto del Carmen disfruta del Gran Coso del Carnaval" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Puerto del Carmen disfruta del Gran Coso del Carnaval" href="/articulo/sociedad/puerto-carmen-disfruta-gran-coso-carnaval/20170304171415114885.html"><span class="res-article" ></span>Puerto del Carmen disfruta del Gran Coso del Carnaval</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/tribunales/ts-niega-pension-viudedad-lanzarotena-convivio-9-anos-pareja/20170215105110114361.html" title="El Supremo niega la pensión de viudedad a una lanzaroteña que convivió 9 años con su pareja">
                            <img src="/media/lavozdelanzarote/images/2016/06/21//2016062113111341384.jpg" alt="El Supremo niega la pensión de viudedad a una lanzaroteña que convivió 9 años con su pareja" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="El Supremo niega la pensión de viudedad a una lanzaroteña que convivió 9 años con su pareja" href="/articulo/tribunales/ts-niega-pension-viudedad-lanzarotena-convivio-9-anos-pareja/20170215105110114361.html"><span class="res-article" ></span>El Supremo niega la pensión de viudedad a una lanzaroteña que convivió 9 años con su pareja</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sociedad/fallece-jose-domingo-hernandez-alvarez-exsindicalista-exconcejal-arrecife/20170308091203114969.html" title="Fallece José Domingo Hernández Álvarez, exsindicalista y exconcejal de Arrecife">
                            <img src="/media/lavozdelanzarote/images/2017/03/08//2017030810514223412.jpg" alt="Fallece José Domingo Hernández Álvarez, exsindicalista y exconcejal de Arrecife" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Fallece José Domingo Hernández Álvarez, exsindicalista y exconcejal de Arrecife" href="/articulo/sociedad/fallece-jose-domingo-hernandez-alvarez-exsindicalista-exconcejal-arrecife/20170308091203114969.html"><span class="res-article" ></span>Fallece José Domingo Hernández Álvarez, exsindicalista y exconcejal de Arrecife</a>
                </div>
            </div>
            </div>
</div>
</div>
                                </div>
    </div>
</div>
              </aside>
          </div>
      </div>
  </div>
  <div class="wrapper-other-contents">
    <div class="widget-header labeled site-color">
        <span>En esta secci&oacute;n</span>
    </div>
    <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/circo-alegria-presenta-nuevo-espectaculo-aqua-circus-arrecife/20170310122844115053.html">
                            <img src="/media/lavozdelanzarote/images/2017/03/10/2017031012342514456.jpg" alt="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/circo-alegria-presenta-nuevo-espectaculo-aqua-circus-arrecife/20170310122844115053.html">
                        Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/sociedad/circo-alegria-presenta-nuevo-espectaculo-aqua-circus-arrecife/20170310122844115053.html">10/03/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/ultimo-adios-jose-domingo-hernandez/20170309202237115044.html">
                            <img src="/media/lavozdelanzarote/images/2017/03/09/2017030920343054509.jpg" alt="Último adiós a José Domingo Hernández " />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/ultimo-adios-jose-domingo-hernandez/20170309202237115044.html">
                        Último adiós a José Domingo Hernández 
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/sociedad/ultimo-adios-jose-domingo-hernandez/20170309202237115044.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/sociedad/ultimo-adios-jose-domingo-hernandez/20170309202237115044.html">09/03/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/tabletuos-ganan-primer-concurso-murgas-costa-teguise/20170309143205115030.html">
                            <img src="/media/lavozdelanzarote/images/2017/03/09/2017030914264031632.jpg" alt="Los Tabletúos ganan el primer concurso de murgas de Costa Teguise" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/tabletuos-ganan-primer-concurso-murgas-costa-teguise/20170309143205115030.html">
                        Los Tabletúos ganan el primer concurso de murgas de Costa Teguise
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/sociedad/tabletuos-ganan-primer-concurso-murgas-costa-teguise/20170309143205115030.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/sociedad/tabletuos-ganan-primer-concurso-murgas-costa-teguise/20170309143205115030.html">09/03/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>
        <div class="widget-header labeled site-color">
        <span>Comentarios</span>
    </div>
    <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'lavozdelanzarot';
            var disqus_identifier = '1-115057';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'lavozdelanzarot';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/114925" scrolling="no" style="width:720px; height:430px; max-width:100%; overflow: hidden;border:none"></iframe></div>  
  </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
  <div class="container ads">
      <div class="ads_footer ads">
</div>
  </div>

  <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/sociedad/circo-alegria-presenta-nuevo-espectaculo-aqua-circus-arrecife/20170310122844115053.html" title="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/sociedad/circo-alegria-presenta-nuevo-espectaculo-aqua-circus-arrecife/20170310122844115053.html" title="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/lavozdelanzarote/images/2017/03/10/2017031012342514456.jpg"  class="onm-image img-responsive" alt="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/sociedad/circo-alegria-presenta-nuevo-espectaculo-aqua-circus-arrecife/20170310122844115053.html" title="Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife">Circo Alegría presenta su nuevo espectáculo ‘Aqua Circus’ en Arrecife</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>

  <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p><span>2017 La Voz de Lanzarote | &nbsp;</span><u><a class="spip_out" href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html">Lanzarote Media</a></u></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/" title="Portada">
              Portada
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
              Política de cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros/" title="Contacta ">
              Contacta 
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html" title="Publicidad en LZ Media">
              Publicidad en LZ Media
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/hemeroteca/" title="Hemeroteca">
              Hemeroteca
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/rss/listado" title="RSS">
              RSS
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/radio-lanzarote/" title="Radio Lanzarote Onda Cero">
              Radio Lanzarote Onda Cero
            </a>
                    </li>
            <li class="item">
            <a href="http://www.laprovincia.es" title="Webs asociadas: La Provincia">
              Webs asociadas: La Provincia
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lanzarotedeportiva.com" title="Lanzarote Deportiva">
              Lanzarote Deportiva
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170307184926.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '115057' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.lavozdelanzarote.com/estaticas/politica-de-cookies.html"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     

  


    

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8731705" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 --><!-- COPYRIGHT 2007 Nielsen//NetRatings --><script type="text/javascript">var _rsCI="es-epi";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;</script><script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script><noscript><div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0" alt=""/></div></noscript><!-- END Nielsen//NetRatings SiteCensus V5.3 --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":574,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
