<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
    <title>Multitudinaria procesión de la Virgen de La Candelaria en Tías - Sociedad - La Voz de Lanzarote - Toda la información y actualidad de la Isla </title>
    <meta name="keywords" content="multitudinaria,procesion,virgen,de la,candelaria,en tias" />
    <meta name="description" content="La jornada festiva comenzó de madrugada con la tradicional Diana Floreada organizada por la Charanga Los Gruñones
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="lavozdelanzarote" />
    <meta http-equiv="Refresh" content="900; url=http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="3b8ea1">
    <link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i%7COpen+Sans:300,300i,400,400i,700,700i%7CMagra:400,700" rel="stylesheet">
    
    <link rel="shortcut icon" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <link rel="apple-touch-icon" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="w80e1Ka0XigYQvjjjKjd7LtdL0Fw8eIjFE43S83DjSQ" />
    <meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Multitudinaria procesión de la Virgen de La Candelaria en Tías">
<meta name="twitter:description" content="La jornada festiva comenzó de madrugada con la tradicional Diana Floreada organizada por la Charanga Los Gruñones">
<meta name="twitter:site"        content="@lavozdelanzarot">
<meta name="twitter:domain"      content="http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Multitudinaria procesión de la Virgen de La Candelaria en Tías" />
<meta property="og:description" content="La jornada festiva comenzó de madrugada con la tradicional Diana Floreada organizada por la Charanga Los Gruñones" />
<meta property="og:url"         content="http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html" />
<meta property="og:site_name"   content="lavozdelanzarote" />
<meta property="og:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/02/03/2017020314485371174.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="371"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html" }, "headline": "Multitudinaria procesión de la Virgen de La Candelaria en Tías", "author" : { "@type" : "Person", "name" : "lavozdelanzarote.com" }, "datePublished" : "2017-02-03 14:42:55", "dateModified": "2017-02-03 14:58:21", "articleSection" : "Sociedad", "keywords": "multitudinaria,procesion,virgen,de la,candelaria,en tias", "url": "http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html", "wordCount": 440, "description": "La jornada festiva comenz&oacute; de madrugada con la tradicional Diana Floreada organizada por la Charanga Los Gru&ntilde;ones ", "publisher" : { "@type" : "Organization", "name" : "lavozdelanzarote", "logo": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/lavozdelanzarote/sections/logoLaVoz-b.png", "width": 260, "height": 60 }, "url": "http://www.lavozdelanzarote.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images", "height": 371, "width": 768 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "lavozdelanzarote.com", "contentUrl": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images", "height": 371, "width": 768, "datePublished": "2017-02-03 14:42:55", "caption": "Procesión La Candelaria (6) (1)", "name": "Multitudinaria procesión de la Virgen de La Candelaria en Tías" }]</script>

    <script type="text/javascript" src="/themes/xaman/js/header.1486050286.js"  ></script>
    
    <script type="text/javascript" src="/themes/xaman/js/functions.1486050286.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/xaman/css/style.1486050286.css" >

    <meta name="theme-color" content="3b8ea1">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1486050286.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/sociedad.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lavozdelanzarote.com/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1043406/2',[[300,70], [300,80]], 'zone_253').addService(googletag.pubads());
googletag.defineSlot('/1043406/7',[[720,240]], 'zone_262').addService(googletag.pubads());
googletag.defineSlot('/1043406/6',[[300,600]], 'zone_876').addService(googletag.pubads());
googletag.defineSlot('/1043406/3',[[300,250]], 'zone_101677').addService(googletag.pubads());
googletag.defineSlot('/1043406/1',[[1100,100]], 'zone_113048').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574661291687619",
    enable_page_level_ads: true
  });
</script>

<style type="text/css">
.ads_header .megabanner iframe { width:1140px; }
.widget-header.labeled { border-bottom:0; }
</style>
<link rel="canonical" href="http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6172404-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="sociedad" data-twitter-user="lavozdelanzarot">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 78]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=78" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    


    <div class="preheader row">
    <div class="pre-left col-md-4 col-sm-7 col-ms-7 col-xs-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-trans.png" ></a>
                    </div>
    </div>
    <div class="pre-right col-md-8 col-sm-5 col-ms-5 col-xs-6">
        <div class="header-date">
            <div class="datetime">03/Feb/2017 <span class="text-separator"> | </span>
                <div class="header-weather"></div>
            </div>
            <div class="header-socials">
                <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
        
        </div>
        <div class="utilities-menu list-inline">
            

        </div>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

        </div>
</div>
                 <div class="main-container page-sociedad">
        
    <div class="container ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_113048'><script type='text/javascript' data-id='113048'>googletag.cmd.push(function() { googletag.display('zone_113048'); });</script></div>
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="container-fluid">
    <header class="main-header cat-sociedad container custom-container">
        <div class="header">
              <div class="custom-wrapper logo-infos">
                <div class="row">
                    <div class="header-logo col-lg-6 col-md-6">
                                                                        <h1>
                                                    <a href="/" title="lavozdelanzarote">
                                <img src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" title="lavozdelanzarote" alt="lavozdelanzarote">
                            </a>
                                                </h1>
                        <span class="header-long-date">
                            <span class="day"> Viernes, 03 de Febrero de 2017  - </span>
                            <span class="hour">Actualizado 15:01h</span>
                        </span>
                    </div>
                    <div class="col-lg-6 col-md-6 hidden-sm hidden-ms hidden-xs">
                        <div class="ad-header">
                           <div id='zone_253'><script type='text/javascript' data-id='253'>googletag.cmd.push(function() { googletag.display('zone_253'); });</script></div>                       </div>
                    </div>
                </div>
            </div>
            <div class="row">
                                
                    <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section actualidad  ">
                        <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                             Actualidad
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                             OPINIÓN
                        </a>
                                            </li>
                                    
                    
                    <li class="section noticias-empresa  ">
                        <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                             Empresas
                        </a>
                                            </li>
                                    
                    
                    <li class="section esquelas  ">
                        <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                             Esquelas
                        </a>
                                            </li>
                                    
                    
                    <li class="section http:www.laprovincia.es  ">
                        <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                             La Provincia
                        </a>
                                            </li>
                                    
                    
                    <li class="section radio-lanzarote  ">
                        <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                             Radio Lanzarote
                        </a>
                                            </li>
                                    
                    
                    <li class="section tu-voz  ">
                        <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                             Tú Haces la Voz
                        </a>
                                            </li>
                                <li class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
</li>
            </ul>
                      
        </div>
    </div>
</nav>


</div>
                
                                                
            </div>
        </div>
    </header>
</div>
        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
    <div class="row article article-sociedad">
                <div id="main" class="inner-content has-sticky col-md-12">
            <div class="row">
                <div class="content-col col-lg-8 col-md-8 col-sm-12 col-ms-12 col-xs-12">
                    <article  id="article-114016" class="article-114016  format category-26">
                        <h3 class="subtitle site-color text-sociedad">LA POSTERIOR MISA ESTUVO OFICIADA POR LUIS MARRERO SOSA</h3>
                                                    <h1 class="title">Multitudinaria procesión de la Virgen de La Candelaria en Tías</h1>
                        
                        <div class="summary"><p>La jornada festiva comenz&oacute; de madrugada con la tradicional Diana Floreada organizada por la Charanga Los Gru&ntilde;ones</p>
</div>

                                                <div class="article-info">
                            <div class="author-data">
        <div class="author-avatar">
                                                                                        <figure class="author-image">
                         <img alt="lavozdelanzarote" class="author-avatar onm-img img-responsive" src="/media//lavozdelanzarote/sections/favicon.ico" >
                    </figure>
                                                        </div>
        </div>
<div class="content-info -color">
    <span class="agency site-color">lavozdelanzarote.com</span>    <span class="content-time">03/02/17 </span>
</div>
<div class="author-net">
</div>
                        </div>
                        <div class="content-utilities">
                            <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html">
        <ul class="nav-justified">
            <li id="facebook" class="facebook" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html" data-text="Multitudinaria procesión de la Virgen de La Candelaria en Tías"></li>
            <li id="twitter" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Multitudinaria+procesi%C3%B3n+de+la+Virgen+de%C2%A0La+Candelaria+en%C2%A0T%C3%ADas&amp;via=lavozdelanzarot&amp;url=http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count">t</span>
                </a>
            </li>
            <li id="googleplus" class="googleplus" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html" data-text="Multitudinaria procesión de la Virgen de La Candelaria en Tías"></li>
        
            <li id="linkedin" class="linkedin" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html" data-title="Multitudinaria procesión de la Virgen de La Candelaria en Tías"></li>
            <li id="whatsapp" class="whatsapp">
              <a class="box" href="whatsapp://send?text=Multitudinaria%20procesi%C3%B3n%20de%20la%20Virgen%20de%C2%A0La%20Candelaria%20en%C2%A0T%C3%ADas%20-%20http%3A%2F%2Fwww.lavozdelanzarote.com%2Farticulo%2Fsociedad%2Fmultitudinaria-procesion-virgen-de%25C2%25A0la-candelaria-en%25C2%25A0tias%2F20170203144255114016.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              <span class="count"> W </span>
              </a>
            </li>
            <li class="meneame">
                <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.lavozdelanzarote.com/articulo/sociedad/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016.html" title="Enviar a Meneame">
                    <span class="share">m</span>
                   <span class="count"> <img src="//www.lavozdelanzarote.com//themes/xaman/images//bullets/meneame15.png" alt="meneame icon"> </span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/114016" data-url="/content/share-by-email/114016" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016" data-url="/content/print/multitudinaria-procesion-virgen-de%C2%A0la-candelaria-en%C2%A0tias/20170203144255114016" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
            </li>
        </ul>
        <div class="sticky-title title">
    	        		    Multitudinaria procesión de la Virgen de La Candelaria en Tías
    	            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                        </div>
                        <div class="content-data">
                            <div class="content-body inner-article-data">
                                                                <div class="body sociedad">
                                    <style type="text/css">.embed-container { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; max-width: 100%; height: auto; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
</style>
<div class="embed-container"><iframe allowfullscreen="" frameborder="0" mozallowfullscreen="" msallowfullscreen="" oallowfullscreen="" src="https://www.flickr.com/photos/lavozdelanzarote/sets/72157678366781030/player/" webkitallowfullscreen=""></iframe></div>

<p>&nbsp;</p>

<p>La imagen de Nuestra Se&ntilde;ora la Virgen de La Candelaria, patrona del municipio de T&iacute;as, sali&oacute; este jueves en procesi&oacute;n arropada por numerosos vecinos y la banda municipal, Acuarti.</p>

<p>La jornada festiva comenz&oacute; de madrugada, a las 6:30 horas, con la tradicional Diana Floreada, organizada por la Charanga Los Gru&ntilde;ones. A las 12 del mediod&iacute;a comenzaba la solemne funci&oacute;n religiosa, oficiada por Don&nbsp;Luis Marrero Sosa y varios p&aacute;rrocos de la isla, con el acompa&ntilde;amiento musical del Coro La Candelaria. Posteriormente, tuvo lugar la multitudinaria procesi&oacute;n por las calles de la localidad. Por su parte, los componentes de la Agrupaci&oacute;n Folcl&oacute;rica Gaida, como cada a&ntilde;o, ofrecieron su m&uacute;sica y sus bailes a la patrona, la Virgen de La Candelaria.</p>

<p>Se trata de uno de los actos m&aacute;s emotivos de estas fiestas que continuar&aacute;n este&nbsp;viernes con la Procesi&oacute;n en honor a San Blas a partir de las 17:30 horas. Asimismo, esta noche a las 20:00 horas se celebrar&aacute; en el Teatro Municipal de T&iacute;as el XIII Encuentro de Timples La Candelaria y San Blas con la actuaci&oacute;n de los alumnos de la Escuela Municipal de Timples de T&iacute;as y de la timplista Laura Martel.<br />
&nbsp;</p>

<h4>Gran Pasacalles y tradicional fritura</h4>

<hr />
<p>Otro de los actos m&aacute;s destacados de estas fiestas patronales tuvo lugar el mi&eacute;rcoles, con&nbsp;la tradicional fritura acompa&ntilde;ada por vino de la tierra, roscas y queso&nbsp;en&nbsp;La Plaza de La Candelaria.&nbsp;La jornada continu&oacute; con el animado&nbsp;baile de parrandas, que estuvo&nbsp;amenizado&nbsp;por&nbsp;los grupos El Golpito y Pal&#39;Porr&oacute;n.</p>

<p>Unas horas antes, a las 18 horas se celebr&oacute; con gran &eacute;xito&nbsp;el pasacalles,&nbsp;organizado por la Asociaci&oacute;n Guayota,&nbsp;que cont&oacute; con la participaci&oacute;n de m&aacute;s de un centenar de ni&ntilde;os y j&oacute;venes, as&iacute; como las actuaciones de la Batucada Chimbay y la Charanga los Gru&ntilde;ones.</p>

                                </div>
                                                                                                <div class="content-info-metadata">
                                                                            <span class="metadata tags">
                                            <span> <i class="fa fa-tags"></i> </span>
                                            <a  class="tags"   href="/search/google?q=multitudinaria&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="multitudinaria">multitudinaria</a> <a  class="tags"   href="/search/google?q=procesion&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="procesion">procesion</a> <a  class="tags"   href="/search/google?q=virgen&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="virgen">virgen</a> <a  class="tags"   href="/search/google?q=de la&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="de la">de la</a> <a  class="tags"   href="/search/google?q=candelaria&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="candelaria">candelaria</a> <a  class="tags"   href="/search/google?q=en tias&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="en tias">en tias</a> 
                                        </span>
                                                                    </div>
                            </div>
                            
                        </div>
                        <div class="publi ads ad-inner clearfix">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div id='zone_262'><script type='text/javascript' data-id='262'>googletag.cmd.push(function() { googletag.display('zone_262'); });</script></div>
    </div>
</div>
                                                                                    <div class="widget-header labeled site-color">
                                    <span>Comentarios</span>
                                </div>
                            <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'lavozdelanzarot';
            var disqus_identifier = '1-114016';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'lavozdelanzarot';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-format="autorelaxed"
                                 data-ad-client="ca-pub-4574661291687619"
                                 data-ad-slot="7808185958"></ins>
                            <script>
                                 (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                                            </article>

                </div>
                <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
                     <div class="last-column">
        <div class="row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_101677'><script type='text/javascript' data-id='101677'>googletag.cmd.push(function() { googletag.display('zone_101677'); });</script></div></div>                                                   <div class="widget"><div class="widget-radio-lanzarote candy">
<div><a href="http://www.lavozdelanzarote.com/estaticas/radio-lanzarote" title="Radio Lanzarote"><img alt="boton_radiolanzarote" src="/media/lavozdelanzarote/images/2016/12/27//2016122712262513071.jpg" /></a></div>
</div> 
                    </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
            <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_876'><script type='text/javascript' data-id='876'>googletag.cmd.push(function() { googletag.display('zone_876'); });</script></div></div>                                                
                        
                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo +</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border--color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/02/2017</span>
            </h5>
            <div class="item title">
              <a title="La Fiscalía pide &quot;15 años en un centro psiquiátrico&quot; para la acusada de &quot;acuchillar&quot; a sus hijos" href="/articulo/tribunales/juicio-delitos-tentativa-asesinato-madre-acusada-acuchillar-hijos/20170203123030114011.html">
                La Fiscalía pide "15 años en un centro psiquiátrico" para la acusada de "acuchillar" a sus hijos
              </a>
            </div>
          </li>
                  <li class="content-title border--color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/02/2017</span>
            </h5>
            <div class="item title">
              <a title="El PP critica el cierre otra vez de la Biblioteca Infantil de Arrecife &quot;por falta de personal&quot;" href="/articulo/politica/pp-critica-cierre-biblioteca-infantil-arrecife-falta-personal/20170203124123114012.html">
                El PP critica el cierre otra vez de la Biblioteca Infantil de Arrecife "por falta de personal"
              </a>
            </div>
          </li>
                  <li class="content-title border--color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/02/2017</span>
            </h5>
            <div class="item title">
              <a title="Podemos Arrecife  &quot;denuncia&quot; que el Consistorio &quot;sólo ha gastado 57.000 euros de 1,3 millones&quot; para vivienda" href="/articulo/politica/podemos-pregunta-gobierno-arrecife-solo-ha-gastado-57000-euros-vivienda/20170203102119114009.html">
                Podemos Arrecife  "denuncia" que el Consistorio "sólo ha gastado 57.000 euros de 1,3 millones" para vivienda
              </a>
            </div>
          </li>
                  <li class="content-title border--color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/02/2017</span>
            </h5>
            <div class="item title">
              <a title="San Bartolomé coordina negociaciones para que Los Salesianos retomen las becas que legó Luis Ramírez" href="/articulo/politica/san-bartolome-coordina-negociaciones-salesianos-retomen-becas-lego-luis-ramirez/20170131182144113945.html">
                San Bartolomé coordina negociaciones para que Los Salesianos retomen las becas que legó Luis Ramírez
              </a>
            </div>
          </li>
                  <li class="content-title border--color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/02/2017</span>
            </h5>
            <div class="item title">
              <a title="Unidos por Lanzarote también secunda la marcha para exigir una unidad de radioterapia" href="/articulo/politica/unidos-lanzarote-secundara-manifestacion-implantacion-unidad-radioterapia/20170201174300113978.html">
                Unidos por Lanzarote también secunda la marcha para exigir una unidad de radioterapia
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-sucesos-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">02/02/2017</span>
              </h5>
              <div class="item title">
                <a title="Fallece un hombre de 36 años tras volcar con su coche en Arrecife " href="/articulo/sucesos/fallecido-accidente-trafico-arrecife/20170202060402113989.html">
                  Fallece un hombre de 36 años tras volcar con su coche en Arrecife 
                </a>
              </div>
            </li>
                      <li class="content-title border-sociedad-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">01/02/2017</span>
              </h5>
              <div class="item title">
                <a title="Indignación entre los clientes del gimnasio Assa Sport, que les ha notificado el cierre con un sms" href="/articulo/sociedad/gimnasio-assasport-cierra-puertas-notifica-clientes-sms-mismo-dia/20170201114443113950.html">
                  Indignación entre los clientes del gimnasio Assa Sport, que les ha notificado el cierre con un sms
                </a>
              </div>
            </li>
                      <li class="content-title border-sucesos-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">30/01/2017</span>
              </h5>
              <div class="item title">
                <a title="Vuelca en pleno centro de Arrecife tras chocar con varios coches y abandona el lugar" href="/articulo/sucesos/vuelca-pleno-centro-arrecife-chocar-varios-coches-marcha-lugar/20170130181442113902.html">
                  Vuelca en pleno centro de Arrecife tras chocar con varios coches y abandona el lugar
                </a>
              </div>
            </li>
                      <li class="content-title border-sucesos-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">29/01/2017</span>
              </h5>
              <div class="item title">
                <a title="Herido un agente de la Guardia Civil tras volcar con su vehículo" href="/articulo/sucesos/herido-agente-guardia-civil-volcar-vehiculo/20170129185347113833.html">
                  Herido un agente de la Guardia Civil tras volcar con su vehículo
                </a>
              </div>
            </li>
                      <li class="content-title border-noticias-empresa-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">28/01/2017</span>
              </h5>
              <div class="item title">
                <a title="Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote" href="/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html">
                  Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                                <div class="widget"><div class="twitter">
<div class="social-follow"><a class="twitter-follow-button" data-lang="pt" data-show-count="true" data-size="small" href="https://twitter.com/lavozdelanzarot">Sigue @lavozdelanzarot</a> <script type="text/javascript">// <![CDATA[
!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } }(document,"script","twitter-wjs");
// ]]></script></div>

<p><a class="twitter-timeline" data-widget-id="385013647363174400" href="https://twitter.com/lavozdelanzarot">Tweets por @lavozdelanzarot</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
</div>             
                                <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" data-small-header="" data-show-posts="" data-show-facepile="" data-hide-cover="">
    </div>
  </div>
</div>
</div>            
                
                    </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
    <div class="wrapper-other-contents">
                        <div class="widget-header labeled site-color">
            <span>En esta secci&oacute;n</span>
        </div>
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/activa-prealerta-fenomenos-costeros-lanzarote-viernes/20170202141640113997.html">
                            <img src="/media/lavozdelanzarote/images/2017/02/02/2017020214163085258.jpg" alt="Se activa la prealerta por fenómenos costeros para este viernes" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/activa-prealerta-fenomenos-costeros-lanzarote-viernes/20170202141640113997.html">
                        Se activa la prealerta por fenómenos costeros para este viernes
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/sociedad/activa-prealerta-fenomenos-costeros-lanzarote-viernes/20170202141640113997.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/sociedad/activa-prealerta-fenomenos-costeros-lanzarote-viernes/20170202141640113997.html">02/02/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/osvaldo-cabrera-padres-nina-cartel-cuestionado-tiemar-deciden-retirarlo/20170202124641113994.html">
                            <img src="/media/lavozdelanzarote/images/2017/02/02/2017020213081220480.jpg" alt="Los padres de la niña candidata a reina del Carnaval de Arrecife deciden retirar el cartel" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/osvaldo-cabrera-padres-nina-cartel-cuestionado-tiemar-deciden-retirarlo/20170202124641113994.html">
                        Los padres de la niña candidata a reina del Carnaval de Arrecife "deciden retirar" el cartel
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/sociedad/osvaldo-cabrera-padres-nina-cartel-cuestionado-tiemar-deciden-retirarlo/20170202124641113994.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/sociedad/osvaldo-cabrera-padres-nina-cartel-cuestionado-tiemar-deciden-retirarlo/20170202124641113994.html">02/02/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/gimnasio-assasport-cierra-puertas-notifica-clientes-sms-mismo-dia/20170201114443113950.html">
                            <img src="/media/lavozdelanzarote/images/2017/02/01/2017020113200729693.jpg" alt="Indignación entre los clientes del gimnasio Assa Sport, que les ha notificado el cierre con un sms" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/gimnasio-assasport-cierra-puertas-notifica-clientes-sms-mismo-dia/20170201114443113950.html">
                        Indignación entre los clientes del gimnasio Assa Sport, que les ha notificado el cierre con un sms
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/sociedad/gimnasio-assasport-cierra-puertas-notifica-clientes-sms-mismo-dia/20170201114443113950.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/sociedad/gimnasio-assasport-cierra-puertas-notifica-clientes-sms-mismo-dia/20170201114443113950.html">01/02/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>

    </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>

    <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/politica/campana-limpieza-solares-y-vias-publicas-arrecife-salda-retirada-mas-32-toneladas-basura-y-escombros/20130529221020047456.html" title="La campaña de limpieza de solares y vías públicas de Arrecife se salda con la retirada de más de 32 toneladas de basura y escombros" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/politica/campana-limpieza-solares-y-vias-publicas-arrecife-salda-retirada-mas-32-toneladas-basura-y-escombros/20130529221020047456.html" title="La campaña de limpieza de solares y vías públicas de Arrecife se salda con la retirada de más de 32 toneladas de basura y escombros">La campaña de limpieza de solares y vías públicas de Arrecife se salda con la retirada de más de 32 toneladas de basura y escombros</a>
                    </div>
                </div>
            </div>
        </div>
    
          <div class="article-navigation next">
          <a href="/articulo/politica/cc-abre-plazo-elegir-candidato-presidente-gobierno-2011/20100703161916060550.html" title="CC abre el plazo para elegir a su candidato a presidente del Gobierno en 2011" class="next-article">
              <i class="fa fa-chevron-right"></i>
          </a>
          <div class="article image-top-left">
                <div class="article-media">
                                  </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/politica/cc-abre-plazo-elegir-candidato-presidente-gobierno-2011/20100703161916060550.html" title="CC abre el plazo para elegir a su candidato a presidente del Gobierno en 2011">CC abre el plazo para elegir a su candidato a presidente del Gobierno en 2011</a>
                    </div>
                </div>
          </div>
      </div>
    </div>

</div>

    <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p><span>2016 La Voz de Lanzarote | &nbsp;</span><u><a class="spip_out" href="http://www.lanzarotemedia.net/">Lanzarote Media</a></u></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/" title="Portada">
              Portada
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
              Política de cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros/" title="Contacta ">
              Contacta 
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lanzarotemedia.net/spip.php?rubrique3" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/hemeroteca/" title="Hemeroteca">
              Hemeroteca
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/rss/listado" title="RSS">
              RSS
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/radio-lanzarote/" title="Radio Lanzarote Onda Cero">
              Radio Lanzarote Onda Cero
            </a>
                    </li>
            <li class="item">
            <a href="http://www.laprovincia.es" title="Webs asociadas: La Provincia">
              Webs asociadas: La Provincia
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lanzarotedeportiva.com" title="Lanzarote Deportiva">
              Lanzarote Deportiva
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1486050286.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '114016' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.lavozdelanzarote.com/estaticas/politica-de-cookies.html"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     

    


    

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8731705" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 --><!-- COPYRIGHT 2007 Nielsen//NetRatings --><script type="text/javascript">var _rsCI="es-epi";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;</script><script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script><noscript><div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0" alt=""/></div></noscript><!-- END Nielsen//NetRatings SiteCensus V5.3 --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":1192,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
