<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
  <title>Aumenta el calor, se declara la alerta por temperaturas en toda  Canarias - Sociedad - La Voz de Lanzarote - Toda la información y actualidad de la Isla </title>
  <meta name="keywords" content="aumenta,calor,,declara,alerta,temperaturas,toda,canarias" />
  <meta name="description" content="El Consorcio pide a los ciudadanos que extremen las precauciones en la noche de San Juan y el encendido de las tradicionales hogueras
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="lavozdelanzarote" />
    <meta http-equiv="Refresh" content="900; url=http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="3b8ea1">
    <link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i%7COpen+Sans:300,300i,400,400i,700,700i%7CMagra:400,700" rel="stylesheet">
    
    <link rel='shorcut icon' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='192x192' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='96x96' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='32x32' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='16x16' href='/media/lavozdelanzarote/sections/favicon.ico'>

    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="w80e1Ka0XigYQvjjjKjd7LtdL0Fw8eIjFE43S83DjSQ" />
    <meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Aumenta el calor, se declara la alerta por temperaturas en toda  Canarias">
<meta name="twitter:description" content="El Consorcio pide a los ciudadanos que extremen las precauciones en la noche de San Juan y el encendido de las tradicionales hogueras">
<meta name="twitter:site"        content="@lavozdelanzarot">
<meta name="twitter:domain"      content="http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html">
<meta name="twitter:image:src" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images//2016/07/22//2016072211191530449.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Aumenta el calor, se declara la alerta por temperaturas en toda  Canarias" />
<meta property="og:description" content="El Consorcio pide a los ciudadanos que extremen las precauciones en la noche de San Juan y el encendido de las tradicionales hogueras" />
<meta property="og:url"         content="http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html" />
<meta property="og:site_name"   content="lavozdelanzarote" />
<meta property="og:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2016/07/22/2016072211191530449.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="300"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html" }, "headline": "Aumenta el calor, se declara la alerta por temperaturas en toda Canarias", "author" : { "@type" : "Person", "name" : "lavozdelanzarote.com" }, "datePublished" : "2017-06-23 15:50:43", "dateModified": "2017-06-23 17:48:38", "articleSection" : "Sociedad", "keywords": "aumenta,calor,,declara,alerta,temperaturas,toda,canarias", "url": "http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html", "wordCount": 563, "description": "El Consorcio pide a los ciudadanos que extremen las precauciones en la noche de San Juan y el encendido de las tradicionales hogueras ", "publisher" : { "@type" : "Organization", "name" : "lavozdelanzarote", "logo": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/lavozdelanzarote/sections/logoLaVoz-b.png", "width": 260, "height": 60 }, "url": "http://www.lavozdelanzarote.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2016/07/22/2016072211191530449.jpg", "height": 300, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "lavozdelanzarote.com", "contentUrl": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2016/07/22/2016072211191530449.jpg", "height": 300, "width": 750, "datePublished": "2017-06-23 15:50:43", "caption": "Calor playa 2", "name": "Aumenta el calor, se declara la alerta por temperaturas en toda Canarias" }]</script>

    <script type="text/javascript" src="/themes/xaman/js/header.20170622154836.js"  ></script>
    
    <script type="text/javascript" src="/themes/xaman/js/functions.20170622154836.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/xaman/css/style.20170622154836.css" >

    <meta name="theme-color" content="3b8ea1">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170622154836.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/sociedad.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lavozdelanzarote.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'sociedad';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1102,1103,1105,1106,1107,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1104,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1498236584.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574661291687619",
    enable_page_level_ads: true
  });
</script>

<style type="text/css">
.ads_header .megabanner iframe { width:1140px; }
.widget-header.labeled { border-bottom:0; }
.ad-header .oat-container { margin-right:30px; }
.ad-header .oat:before { left:67%; }
@media (max-width: 480px) {
    .header-logo.topbar img { max-height: 20px; }
}
</style>

<!-- Banner Skin -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1043406/11', [1, 1], 'div-gpt-ad-1488401038099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="canonical" href="http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6172404-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="sociedad" data-twitter-user="lavozdelanzarot">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 78]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=78" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- /1043406/11 -->
<div id='div-gpt-ad-1488401038099-0' style='height:1px; width:1px;'>
<script>
if (window.location.pathname == "/") {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488401038099-0'); });
}
</script>
</div>


    
  

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="preheader row">
    <div class="pre-left col-md-4 col-sm-7 col-ms-7 col-xs-7">
      <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="header-logo topbar">
                                        <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-trans.png" ></a>
                    </div>
    </div>
    <div class="pre-right col-md-8 col-sm-5 col-ms-5 col-xs-5">
        <div class="header-date">
            <div class="datetime">23/Jun/2017 <span class="text-separator"> | </span>
                <div class="header-weather"></div>
            </div>
            <div class="header-socials">
                <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
        </div>
        <div class="utilities-menu list-inline">
            

        </div>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

        </div>
</div>

    <div class="main-container page-sociedad">
        
  <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
  </div>
  <div class="container-fluid">
    <header class="main-header cat-sociedad container custom-container">
        <div class="header">
              <div class="custom-wrapper logo-infos">
                <div class="row">
                    <div class="header-logo col-lg-6 col-md-6">
                                                                        <h1>
                                                    <a href="/" title="lavozdelanzarote">
                                <img src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" title="lavozdelanzarote" alt="lavozdelanzarote">
                            </a>
                                                </h1>
                        <span class="header-long-date">
                            <span class="day"> Viernes, 23 de Junio de 2017  - </span>
                            <span class="hour">Actualizado 17:49h</span>
                        </span>
                    </div>
                    <div class="col-lg-6 col-md-6 hidden-sm hidden-ms hidden-xs">
                        <div class="ad-header">
                           <div class="ad-slot oat" data-type="7"></div>                       </div>
                    </div>
                </div>
            </div>
            <div class="row">
                                
                    <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section actualidad  ">
                        <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                             Actualidad
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                             OPINIÓN
                        </a>
                                            </li>
                                    
                    
                    <li class="section noticias-empresa  ">
                        <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                             Empresas
                        </a>
                                            </li>
                                    
                    
                    <li class="section esquelas  ">
                        <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                             Esquelas
                        </a>
                                            </li>
                                    
                    
                    <li class="section http:www.laprovincia.es  ">
                        <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                             La Provincia
                        </a>
                                            </li>
                                    
                    
                    <li class="section radio-lanzarote  ">
                        <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                             Radio Lanzarote
                        </a>
                                            </li>
                                    
                    
                    <li class="section tu-voz  ">
                        <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                             Tú Haces la Voz
                        </a>
                                            </li>
                                <li class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
</li>
            </ul>

        </div>
    </div>
</nav>


</div>
                
                                                
            </div>
        </div>
    </header>
</div>
        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
  <div class="row article article-sociedad">
      <div class="ad-slot oat" data-type="1102"></div>      <div id="main" class="inner-content col-md-12">
          <div class="row" data-sticky_parent>
              <div class="content-col col-lg-8 col-md-8 col-sm-12 col-ms-12 col-xs-12 stick-left">
                <div class="stick-spacer">
                  <div data-sticky_column="991">
                      <article  id="article-117968" class="article-117968  format category-26">
                          <h3 class="subtitle site-color text-sociedad"></h3>
                                                        <h1 class="title">Aumenta el calor, se declara la alerta por temperaturas máximas en toda la Comunidad Autónoma de Canarias</h1>
                          
                          <div class="summary"><p>El Consorcio pide a los ciudadanos que extremen las precauciones en la noche de San Juan y el encendido de las tradicionales hogueras</p>
</div>

                                                    <div class="article-media">
                              <figure>
                                                                                                      <img src="/media/lavozdelanzarote/images/2016/07/22/2016072211191530449.jpg" title="" alt="" class="onm-image img-responsive" />
                                                                                                                            </figure>
                          </div>
                                                    <div class="article-info">
                              <div class="author-data">
        <div class="author-avatar">
                                                                                        <figure class="author-image">
                         <img alt="lavozdelanzarote" class="author-avatar onm-img img-responsive" src="/media//lavozdelanzarote/sections/favicon.ico" >
                    </figure>
                                                        </div>
        </div>
<div class="content-info -color">
    <span class="agency site-color">lavozdelanzarote.com</span>    <span class="content-time">23/06/17 </span>
</div>
<div class="author-net">
</div>
                          </div>
                          <div class="content-utilities">
                                <div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html">
      <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html" data-text="Aumenta el calor, se declara la alerta por temperaturas en toda  Canarias"></li>
        <li id="twitter" class="twitter">
          <a class="box" href="https://twitter.com/share?text=Aumenta+el+calor%2C+se+declara+la+alerta+por+temperaturas+en+toda++Canarias&amp;via=lavozdelanzarot&amp;url=http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
          </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html" data-text="Aumenta el calor, se declara la alerta por temperaturas en toda  Canarias"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html" data-title="Aumenta el calor, se declara la alerta por temperaturas en toda  Canarias"></li>
        <li id="whatsapp" class="whatsapp">
          <a class="box" href="whatsapp://send?text=Aumenta%20el%20calor%2C%20se%20declara%20la%20alerta%20por%20temperaturas%20en%20toda%20%20Canarias%20-%20http%3A%2F%2Fwww.lavozdelanzarote.com%2Farticulo%2Fsociedad%2Faumenta-calor-declara-alerta-temperaturas-toda-canarias%2F20170623155043117968.html">
            <span class="share"><i class="fa fa-whatsapp"></i></span>
            <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame">
          <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.lavozdelanzarote.com/articulo/sociedad/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968.html" title="Enviar a Meneame">
            <span class="share">m</span>
            <span class="count"> <img src="//www.lavozdelanzarote.com//themes/xaman/images//bullets/meneame15.png" alt="meneame icon"> </span>
          </a>
        </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/content/share-by-email/117968" data-url="/content/share-by-email/117968" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
            <span class="count"> &nbsp; </span>
          </a>
         </li>
         <li class="comments only-share">
          <a class="button-comments box" href="#comentarios"  title="Comentarios">
           <span class="share"><i class="fa fa-comment"></i></span>
           <span class="count">&nbsp; </span></a>
         </li>
         <li class="print only-share">
                    <a class="button-print box" href="/content/print/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968" data-url="/content/print/aumenta-calor-declara-alerta-temperaturas-toda-canarias/20170623155043117968" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
            <span class="count">&nbsp;</span>
          </a>
        </li>
      </ul>
      <div class="sticky-title title">
                  Aumenta el calor, se declara la alerta por temperaturas máximas en toda la Comunidad Autónoma de Canarias
              </div>
    </div>
  </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body"></div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
  $('#twitter').on('click', 'a', function(){
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#facebook').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('facebook');
    }
  });
  $('#googleplus').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('googlePlus');
    }
  });
  $('#linkedin').sharrre({
    share: {
      linkedin: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('linkedin');
    }
  });
</script>
                          </div>
                          <div class="content-data">
                              <div class="content-body inner-article-data">
                                  <div class="ad-slot oat" data-type="1103"></div>                                  <div class="body sociedad">
                                                                                                                                                            <p>La Direcci&oacute;n General de Seguridad y Emergencias del Gobierno de Canarias ha declarado la situaci&oacute;n de&nbsp;alerta por&nbsp;temperaturas m&aacute;ximas&nbsp;en toda la Comunidad Aut&oacute;noma&nbsp;desde este&nbsp;viernes&nbsp;23&nbsp;de junio a las 11.00 horas,&nbsp;hasta nuevo aviso.</p>

<p>Se esperan temperaturas m&aacute;ximas de 30-38&ordm; en horas centrales de la jornada. De forma local y puntual no es descartable alg&uacute;n valor de localmente m&aacute;s alto. Las temperaturas m&aacute;s altas se registrar&aacute;n en el interior, en las median&iacute;as y en las zonas altas. Tambi&eacute;n se espera calima.</p>

<p>El Consorcio de Seguridad y Emergencias de Lanzarote pide que se extremen las precauciones, ya que la alerta coincide con la noche de San Juan y el encendido de las tradicionales hogueras.</p>

<p><strong>El Consorcio&nbsp;informa c&oacute;mo prevenir esta situaci&oacute;n de fen&oacute;meno&nbsp;meteorol&oacute;gicos&nbsp;adverso:</strong></p>

<p>Prot&eacute;jase del sol y el calor.</p>

<p>Se recomienda permanezca en los lugares protegidos del sol el mayor tiempo posible y en las estancias m&aacute;s frescas de la casa. Durante las horas de sol, baje las persianas de ventanas donde toca.</p>

<p>Abra las ventanas de casa durante la noche, para refrescarla.</p>

<p>Es conveniente recurrir a alg&uacute;n tipo de climatizaci&oacute;n (ventiladores, aire acondicionado) para refrescar el ambiente. Si no tiene aire acondicionado, deber&iacute;a estar como m&iacute;nimo dos horas al d&iacute;a en lugares climatizados (centros comerciales, cines, etc.).</p>

<p>Tenga en cuenta que, al entrar o salir de estos lugares, se producen cambios bruscos de temperatura que pueden afectarle.</p>

<p>En la calle, evite el sol directo. Lleve una gorra o un sombrero, utilice ropa ligera (como la de algod&oacute;n), de colores claros y que no sea ajustada.</p>

<p>Procure caminar por la sombra, en la playa estar bajo una sombrilla y descansar en lugares frescos de la calle o en espacios cerrados que est&eacute;n climatizados.</p>

<p>Lleve agua y beba a menudo.</p>

<p>Nunca deje a ni&ntilde;os ni personas mayores en el interior de un veh&iacute;culo cerrado.</p>

<p>Evite salir y hacer ejercicios f&iacute;sicos prolongados en las horas centrales del d&iacute;a, que es cuando hace m&aacute;s calor. Reduzca la actividad f&iacute;sica en las horas de m&aacute;s calor.</p>

<p>Tome comidas ligeras y regulares, bebidas y alimentos ricos en agua y sales minerales, como las frutas y hortalizas, que le ayuden a reponer las sales perdidas por el sudor.</p>

<p>No tome bebidas alcoh&oacute;licas. Evite las comidas muy calientes y que aporten muchas calor&iacute;as.</p>

<p>Ayude a los dem&aacute;s. Si conoce gente mayor o enferma que vive sola, vaya a visitarlos una vez al d&iacute;a.</p>

<p>Si toma medicaci&oacute;n, consulte con su m&eacute;dico si &eacute;sta puede influir en la termorregulaci&oacute;n o si se ha de ajustar o cambiar.</p>

<p>Para cualquier solicitud de informaci&oacute;n llamar al tel&eacute;fono 0-12.</p>

                                  </div>
                                                                    <div class="ad-slot oat" data-type="1104"></div>                                  <div class="content-info-metadata">
                                                                                <span class="metadata tags">
                                              <span> <i class="fa fa-tags"></i> </span>
                                              <a  class="tags"   href="/search/google?q=aumenta&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="aumenta">aumenta</a> <a  class="tags"   href="/search/google?q=calor&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="calor">calor</a> <a  class="tags"   href="/search/google?q=declara&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="declara">declara</a> <a  class="tags"   href="/search/google?q=alerta&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="alerta">alerta</a> <a  class="tags"   href="/search/google?q=temperaturas&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="temperaturas">temperaturas</a> <a  class="tags"   href="/search/google?q=toda&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="toda">toda</a> 
                                          </span>
                                                                        </div>
                              </div>
                                                        </div>
                          <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                      </article>
                  </div>
                </div>
              </div>
              <div class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 stick-right">
                <div class="stick-spacer">
                  <aside data-sticky_column="991">
                       <div class="last-column">
        <div class="row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    <div class="ad-slot oat" data-type="103"></div>            <div class="ad-slot oat" data-type="803"></div>            <div class="ad-slot oat" data-type="903"></div>
                            <div class="ad-slot oat" data-type="105"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Ahora en Portada
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/tribunales/juzgan-acusado-quemar-casa-exnovia-hijo/20170623162330117969.html" title="La Audiencia juzgará el miércoles al acusado de quemar la casa de su exnovia e hijo ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2016/05/05/2016050508482374772.jpg"  alt="La Audiencia juzgará el miércoles al acusado de quemar la casa de su exnovia e hijo " class="onm-image img-responsive" title="La Audiencia juzgará el miércoles al acusado de quemar la casa de su exnovia e hijo ">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="La Audiencia juzgará el miércoles al acusado de quemar la casa de su exnovia e hijo " href="/articulo/tribunales/juzgan-acusado-quemar-casa-exnovia-hijo/20170623162330117969.html"><span class="res-article" ></span>La Audiencia juzgará el miércoles al acusado de quemar la casa de su exnovia e hijo </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/mas-200-atletas-participaran-quinta-edicion-trail-vegueta-piel-toro/20170623133223117965.html" title="Más de 200 atletas participarán en la quinta edición del Trail La Vegueta Piel de Toro">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/06/23/2017062313275342816.jpg"  alt="Más de 200 atletas participarán en la quinta edición del Trail La Vegueta Piel de Toro" class="onm-image img-responsive" title="Más de 200 atletas participarán en la quinta edición del Trail La Vegueta Piel de Toro">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Más de 200 atletas participarán en la quinta edición del Trail La Vegueta Piel de Toro" href="/articulo/deportes/mas-200-atletas-participaran-quinta-edicion-trail-vegueta-piel-toro/20170623133223117965.html"><span class="res-article" ></span>Más de 200 atletas participarán en la quinta edición del Trail La Vegueta Piel de Toro</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/politica/red-tributaria-lanzarote-aprueba-calendario-fiscal-arrecife-teguise-haria-tinajo/20170623115331117958.html" title="La Red Tributaria de Lanzarote aprueba el calendario fiscal en Arrecife, Teguise, Haría y Tinajo ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/06/23/201706231151083347.jpg"  alt="La Red Tributaria de Lanzarote aprueba el calendario fiscal en Arrecife, Teguise, Haría y Tinajo " class="onm-image img-responsive" title="La Red Tributaria de Lanzarote aprueba el calendario fiscal en Arrecife, Teguise, Haría y Tinajo ">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="La Red Tributaria de Lanzarote aprueba el calendario fiscal en Arrecife, Teguise, Haría y Tinajo " href="/articulo/politica/red-tributaria-lanzarote-aprueba-calendario-fiscal-arrecife-teguise-haria-tinajo/20170623115331117958.html"><span class="res-article" ></span>La Red Tributaria de Lanzarote aprueba el calendario fiscal en Arrecife, Teguise, Haría y Tinajo </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cultura/oscar-torres-jesus-perdomo-reciben-distincion-memorialistas-lanzarote-2017/20170623112416117954.html" title="Óscar Torres y Jesús Perdomo reciben la distinción de Memorialistas de Lanzarote 2017 ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/06/23/2017062311184268039.jpg"  alt="Óscar Torres y Jesús Perdomo reciben la distinción de Memorialistas de Lanzarote 2017 " class="onm-image img-responsive" title="Óscar Torres y Jesús Perdomo reciben la distinción de Memorialistas de Lanzarote 2017 ">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Óscar Torres y Jesús Perdomo reciben la distinción de Memorialistas de Lanzarote 2017 " href="/articulo/cultura/oscar-torres-jesus-perdomo-reciben-distincion-memorialistas-lanzarote-2017/20170623112416117954.html"><span class="res-article" ></span>Óscar Torres y Jesús Perdomo reciben la distinción de "Memorialistas de Lanzarote 2017" </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/politica/empresarios-lanzarote-tildan-muy-positiva-inversion-prevista-tias-obras-publicas/20170623105906117952.html" title="Los empresarios de Lanzarote tildan de muy positiva la inversión prevista por Tías en obras públicas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/06/23/2017062310524339259.jpg"  alt="Los empresarios de Lanzarote tildan de muy positiva la inversión prevista por Tías en obras públicas" class="onm-image img-responsive" title="Los empresarios de Lanzarote tildan de muy positiva la inversión prevista por Tías en obras públicas">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Los empresarios de Lanzarote tildan de muy positiva la inversión prevista por Tías en obras públicas" href="/articulo/politica/empresarios-lanzarote-tildan-muy-positiva-inversion-prevista-tias-obras-publicas/20170623105906117952.html"><span class="res-article" ></span>Los empresarios de Lanzarote tildan de "muy positiva" la inversión prevista por Tías en obras públicas</a>
            </div>
          </div>
                  </div>
  </div>
</div>
                <div class="widget"><div class="widget-radio-lanzarote candy">
<div><a href="http://www.lavozdelanzarote.com/estaticas/radio-lanzarote" title="Radio Lanzarote"><img alt="boton_radiolanzarote" src="/media/lavozdelanzarote/images/2016/12/27//2016122712262513071.jpg" /></a></div>
</div> 
            
        </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
            <div class="ad-slot oat" data-type="805"></div>            <div class="ad-slot oat" data-type="905"></div>            <div class="ad-slot oat" data-type="106"></div>            <div class="widget"><div class="widget-most-viewed-content">
    <div class="widget-header">
                   Lo más visto
            </div>
    <div class="widget-content">
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/hallada-muerta-interna-prision-tahiche/20170619111109117792.html" title="Hallan muerto a otro interno en la prisión de Tahíche">
                            <img src="/media/lavozdelanzarote/images/2017/03/13//2017031315435960996.jpg" alt="Hallan muerto a otro interno en la prisión de Tahíche" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Hallan muerto a otro interno en la prisión de Tahíche" href="/articulo/sucesos/hallada-muerta-interna-prision-tahiche/20170619111109117792.html"><span class="res-article" ></span>Hallan muerto a otro interno en la prisión de Tahíche</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/fallece-conocido-periodista-lanzaroteno-andres-pallares/20170619194330117819.html" title="Fallece Andrés Pallarés, uno de los decanos de la prensa lanzaroteña">
                            <img src="/media/lavozdelanzarote/images/2017/06/19//2017061919480947492.jpg" alt="Fallece Andrés Pallarés, uno de los decanos de la prensa lanzaroteña" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Fallece Andrés Pallarés, uno de los decanos de la prensa lanzaroteña" href="/articulo/sucesos/fallece-conocido-periodista-lanzaroteno-andres-pallares/20170619194330117819.html"><span class="res-article" ></span>Fallece Andrés Pallarés, uno de los decanos de la prensa lanzaroteña</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/herido-leve-accidente-vehiculos-lz-2/20170621203340117888.html" title="Un herido leve en un accidente múltiple con cuatro vehículos implicados en la LZ-2">
                            <img src="/media/lavozdelanzarote/images/2017/06/21//2017062120253425832.jpg" alt="Un herido leve en un accidente múltiple con cuatro vehículos implicados en la LZ-2" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Un herido leve en un accidente múltiple con cuatro vehículos implicados en la LZ-2" href="/articulo/sucesos/herido-leve-accidente-vehiculos-lz-2/20170621203340117888.html"><span class="res-article" ></span>Un herido leve en un accidente múltiple con cuatro vehículos implicados en la LZ-2</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/heridos-leves-accidente-multiple-coches-implicados-san-bartolome/20170623100100117947.html" title="Cinco heridos leves en un accidente múltiple con cinco coches implicados en San Bartolomé">
                            <img src="/media/lavozdelanzarote/images/2017/06/23//2017062309523885815.jpg" alt="Cinco heridos leves en un accidente múltiple con cinco coches implicados en San Bartolomé" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Cinco heridos leves en un accidente múltiple con cinco coches implicados en San Bartolomé" href="/articulo/sucesos/heridos-leves-accidente-multiple-coches-implicados-san-bartolome/20170623100100117947.html"><span class="res-article" ></span>Cinco heridos leves en un accidente múltiple con cinco coches implicados en San Bartolomé</a>
                </div>
            </div>
            </div>
</div>
</div>
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>        </div>
    </div>
</div>
                  </aside>
                </diV>
              </div>
          </div>
      </div>
  </div>
  <div class="wrapper-other-contents">
    <div class="widget-header labeled site-color">
        <span>En esta secci&oacute;n</span>
    </div>
    <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/declarada-situacion-prealerta-calor-lanzarote/20170622193006117937.html">
                            <img src="/media/lavozdelanzarote/images/2017/06/22/2017062219313417883.jpg" alt="Declarada la situación de prealerta por calor en Lanzarote " />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/declarada-situacion-prealerta-calor-lanzarote/20170622193006117937.html">
                        Declarada la situación de prealerta por calor en Lanzarote 
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/sociedad/declarada-situacion-prealerta-calor-lanzarote/20170622193006117937.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/sociedad/declarada-situacion-prealerta-calor-lanzarote/20170622193006117937.html">22/06/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/pilar-martinez-perez-gana-coche-concurso-%E2%80%98viajar-ganar-2017%E2%80%99-binter-cicar/20170622171107117932.html">
                            <img src="/media/lavozdelanzarote/images/2017/06/22/2017062218025846549.jpg" alt="Pilar Martínez Pérez gana un Opel Karl en el concurso ‘Viajar y Ganar 2017’ de Cicar y Binter" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/pilar-martinez-perez-gana-coche-concurso-%E2%80%98viajar-ganar-2017%E2%80%99-binter-cicar/20170622171107117932.html">
                        Pilar Martínez Pérez gana un Opel Karl en el concurso ‘Viajar y Ganar 2017’ de Cicar y Binter
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/sociedad/pilar-martinez-perez-gana-coche-concurso-%E2%80%98viajar-ganar-2017%E2%80%99-binter-cicar/20170622171107117932.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/sociedad/pilar-martinez-perez-gana-coche-concurso-%E2%80%98viajar-ganar-2017%E2%80%99-binter-cicar/20170622171107117932.html">22/06/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/sociedad/corto-alumnos-colegio-capellania-yagabo-logra-primer-premio-cinedfest/20170622161238117925.html">
                            <img src="/media/lavozdelanzarote/images/2017/06/22/2017062215553254154.jpg" alt="El corto de los alumnos del colegio Capellanía de Yágabo logra el primer premio en el Cinedfest" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/corto-alumnos-colegio-capellania-yagabo-logra-primer-premio-cinedfest/20170622161238117925.html">
                        El corto de los alumnos del colegio Capellanía de Yágabo logra el primer premio en el Cinedfest
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/sociedad/corto-alumnos-colegio-capellania-yagabo-logra-primer-premio-cinedfest/20170622161238117925.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/sociedad/corto-alumnos-colegio-capellania-yagabo-logra-primer-premio-cinedfest/20170622161238117925.html">22/06/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>
        <div class="widget-header labeled site-color">
        <span>Comentarios</span>
    </div>
    <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'lavozdelanzarot';
            var disqus_identifier = '1-117968';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'lavozdelanzarot';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
        <div class="ad-slot oat" data-type="1105"></div>  </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
  <div class="container ads">
      <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
  </div>

  <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/sociedad/declarada-situacion-prealerta-calor-lanzarote/20170622193006117937.html" title="Declarada la situación de prealerta por calor en Lanzarote " class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/sociedad/declarada-situacion-prealerta-calor-lanzarote/20170622193006117937.html" title="Declarada la situación de prealerta por calor en Lanzarote ">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/lavozdelanzarote/images/2017/06/22/2017062219313417883.jpg"  class="onm-image img-responsive" alt="Declarada la situación de prealerta por calor en Lanzarote ">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/sociedad/declarada-situacion-prealerta-calor-lanzarote/20170622193006117937.html" title="Declarada la situación de prealerta por calor en Lanzarote ">Declarada la situación de prealerta por calor en Lanzarote </a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>

  <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p><span>2017 La Voz de Lanzarote | &nbsp;</span><u><a class="spip_out" href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html">Lanzarote Media</a></u></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/" title="Portada">
              Portada
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
              Política de cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros/" title="Contacta ">
              Contacta 
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html" title="Publicidad en LZ Media">
              Publicidad en LZ Media
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/hemeroteca/" title="Hemeroteca">
              Hemeroteca
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/rss/listado" title="RSS">
              RSS
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/radio-lanzarote/" title="Radio Lanzarote Onda Cero">
              Radio Lanzarote Onda Cero
            </a>
                    </li>
            <li class="item">
            <a href="http://www.laprovincia.es" title="Webs asociadas: La Provincia">
              Webs asociadas: La Provincia
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lanzarotedeportiva.com" title="Lanzarote Deportiva">
              Lanzarote Deportiva
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170622154836.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '117968' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="http://www.lavozdelanzarote.com/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     

  


    

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8731705" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 --><!-- COPYRIGHT 2007 Nielsen//NetRatings --><script type="text/javascript">var _rsCI="es-epi";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;</script><script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script><noscript><div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0" alt=""/></div></noscript><!-- END Nielsen//NetRatings SiteCensus V5.3 --></body>
</html>
