<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
  <title>Teguise exige medidas para atajar la ocupación ilegal de viviendas - Política - La Voz de Lanzarote - Toda la información y actualidad de la Isla </title>
  <meta name="keywords" content="teguise,exige,medidas,atajar,ocupacion,ilegal,viviendas" />
  <meta name="description" content="“Se ha aumentado la presión policial, pero rogamos una solución a nivel estatal a un conflicto que perjudica a los vecinos y a la imagen de Costa Teguise”, declaró Oswaldo Betancort durante la Junta de Seguridad
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="lavozdelanzarote" />
    <meta http-equiv="Refresh" content="900; url=http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <meta name="theme-color" content="3b8ea1">

    
                        <link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i%7COpen+Sans:300,300i,400,400i,700,700i%7CMagra:400,700" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/themes/xaman/css/style.20171019153013.css" >
        <link rel='shorcut icon' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='192x192' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='96x96' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='32x32' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='16x16' href='/media/lavozdelanzarote/sections/favicon.ico'>

    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="w80e1Ka0XigYQvjjjKjd7LtdL0Fw8eIjFE43S83DjSQ" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Teguise exige medidas para atajar la ocupación ilegal de viviendas">
<meta name="twitter:description" content="“Se ha aumentado la presión policial, pero rogamos una solución a nivel estatal a un conflicto que perjudica a los vecinos y a la imagen de Costa Teguise”, declaró Oswaldo Betancort durante la Junta de Seguridad">
<meta name="twitter:site" content="@lavozdelanzarot">
<meta name="twitter:domain" content="http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html">
<meta name="twitter:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/10/22/2017102221011461765.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Teguise exige medidas para atajar la ocupación ilegal de viviendas" />
<meta property="og:description" content="“Se ha aumentado la presión policial, pero rogamos una solución a nivel estatal a un conflicto que perjudica a los vecinos y a la imagen de Costa Teguise”, declaró Oswaldo Betancort durante la Junta de Seguridad" />
<meta property="og:url" content="http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html" />
<meta property="og:site_name" content="lavozdelanzarote" />
<meta property="og:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/10/22/2017102221011461765.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="369"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html" }, "headline": "Teguise exige medidas para atajar la ocupación ilegal de viviendas", "author" : { "@type" : "Person", "name" : "lavozdelanzarote.com" }, "datePublished" : "2017-10-22 21:27:29", "dateModified": "2017-10-22 21:30:56", "articleSection" : "Política", "keywords": "teguise,exige,medidas,atajar,ocupacion,ilegal,viviendas", "url": "http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html", "wordCount": 459, "description": "&ldquo;Se ha aumentado la presi&oacute;n policial, pero rogamos una soluci&oacute;n a nivel estatal a un conflicto que perjudica a los vecinos y a la imagen de Costa Teguise&rdquo;, declar&oacute; Oswaldo Betancort durante la Junta de Seguridad ", "publisher" : { "@type" : "Organization", "name" : "lavozdelanzarote", "logo": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/lavozdelanzarote/sections/logoLaVoz-b.png", "width": 260, "height": 60 }, "url": "http://www.lavozdelanzarote.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/10/22/2017102221011461765.jpg", "height": 369, "width": 768 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "lavozdelanzarote.com", "contentUrl": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/10/22/2017102221011461765.jpg", "height": 369, "width": 768, "datePublished": "2017-10-22 21:27:29", "caption": "Junta Seguridad Teguise Senator 4", "name": "Teguise exige medidas para atajar la ocupación ilegal de viviendas" }]</script>

    <script type="text/javascript" src="/themes/xaman/js/header.20171019153013.js"  ></script>
    
    <script type="text/javascript" src="/themes/xaman/js/functions.20171019153013.js"  ></script>

    <meta name="theme-color" content="3b8ea1">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171019153013.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/politica.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lavozdelanzarote.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'politica';
  _onmaq.contentId      = '121159';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1102,1103,1105,1106,1107,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1104,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1508706768.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574661291687619",
    enable_page_level_ads: true
  });
</script>

<style type="text/css">
.ad-inner .oat-104 iframe { width: 105% !important; }
.ads_header .megabanner iframe { width:1140px; }
.widget-header.labeled { border-bottom:0; }
.ad-header .oat-container { margin-right:30px; }
.ad-header .oat:before { left:67%; }
@media (max-width: 480px) {
    .header-logo.topbar img { max-height: 20px; }
    .preheader .social-links li.item-instagram { display:none; }
}
@media (max-width: 768px) {
      .stick-spacer { text-align:center; }
      .wrapper-tree-columns .last-column .widget-past-headlines-most-viewed, .wrapper-tree-columns .last-column .widget .twitter { display:none; }
      .inner-content .sidebar-col .widget-today-news, .inner-content .sidebar-col .widget-most-viewed-content { display:none; }
      .container {  max-width: 100%;  overflow-x: hidden!important; }
 }
</style>

<!-- Banner Skin -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1043406/11', [1, 1], 'div-gpt-ad-1488401038099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="canonical" href="http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6172404-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="politica" data-twitter-user="lavozdelanzarot">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 78]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=78" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- /1043406/11 -->
<div id='div-gpt-ad-1488401038099-0' style='height:1px; width:1px;'>
<script>
if (window.location.pathname == "/") {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488401038099-0'); });
}
</script>
</div>


    
  

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="preheader row">
    <div class="pre-left col-md-4 col-sm-7 col-ms-7 col-xs-7">
      <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="header-logo topbar">
                                        <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-trans.png" ></a>
                    </div>
    </div>
    <div class="pre-right col-md-8 col-sm-5 col-ms-5 col-xs-5">
        <div class="header-date">
            <div class="datetime">22/Oct/2017 <span class="text-separator"> | </span>
                <div class="header-weather"></div>
            </div>
            <div class="header-socials">
                <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
        </div>
                        <div class="utilities-menu list-inline">
          
        </div>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

        </div>
</div>

    <div class="main-container page-politica">
        
  <div class="container ads">
    <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
  </div>
  <div class="container-fluid">
    <header class="main-header cat-politica container custom-container">
        <div class="header">
              <div class="custom-wrapper logo-infos">
                <div class="row">
                                                    <div class="header-logo col-lg-6 col-md-6">
                                                <h1>
                                                    <a href="/" title="lavozdelanzarote">
                                <img src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" title="lavozdelanzarote" alt="lavozdelanzarote">
                            </a>
                                                </h1>
                        <span class="header-long-date">
                            <span class="day"> Domingo, 22 de Octubre de 2017  - </span>
                            <span class="hour">Actualizado 22:12h</span>
                        </span>
                    </div>
                    <div class="col-lg-6 col-md-6 hidden-sm hidden-ms hidden-xs">
                        <div class="ad-header">
                           <div class="ad-slot oat" data-type="7"></div>                       </div>
                    </div>
                                </div>
            </div>
            <div class="row">
                
                    <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section actualidad  ">
                        <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                             Actualidad
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                             OPINIÓN
                        </a>
                                            </li>
                                    
                    
                    <li class="section noticias-empresa  ">
                        <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                             Empresas
                        </a>
                                            </li>
                                    
                    
                    <li class="section esquelas  ">
                        <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                             Esquelas
                        </a>
                                            </li>
                                    
                    
                    <li class="section http:www.laprovincia.es  ">
                        <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                             La Provincia
                        </a>
                                            </li>
                                    
                    
                    <li class="section radio-lanzarote  ">
                        <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                             Radio Lanzarote
                        </a>
                                            </li>
                                    
                    
                    <li class="section tu-voz  ">
                        <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                             Tú Haces la Voz
                        </a>
                                            </li>
                                <li class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
</li>
            </ul>

        </div>
    </div>
</nav>

  </div>
                
            </div>
        </div>
    </header>
</div>

        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
  <div class="row article article-politica">
    <div class="ad-slot oat" data-type="1102"></div>    <div id="main" class="inner-content col-md-12">
      <div class="row">
          <div class="content-col col-lg-8 col-md-8 col-sm-12 col-ms-12 col-xs-12 stick" data-sticky_column="992">
            <div class="smart-sticky">
              <article  id="article-121159" class="article-121159  format category-24">
                                <h3 class="subtitle site-color text-politica">SE CONVOCÓ UNA JUNTA DE SEGURIDAD EXTRAORDINARIA</h3>

                                  <h1 class="title">Teguise exige medidas para atajar la ocupación ilegal de viviendas</h1>
                
                <div class="summary"><p>&ldquo;Se ha aumentado la presi&oacute;n policial, pero rogamos una soluci&oacute;n a nivel estatal a un conflicto que perjudica a los vecinos y a la imagen de Costa Teguise&rdquo;, declar&oacute; Oswaldo Betancort durante la Junta de Seguridad</p>
</div>

                                                    <div class="article-media">
                    <figure>
                                                                        <img src="/media/lavozdelanzarote/images/2017/10/22/2017102221011461765.jpg" title="" alt="" class="onm-image img-responsive" />
                                                                                        </figure>
                  </div>
                                    
                  <div class="article-info">
                    <div class="author-data">
        <div class="author-avatar">
                                                                                        <figure class="author-image">
                         <img alt="lavozdelanzarote" class="author-avatar onm-img img-responsive" src="/media//lavozdelanzarote/sections/favicon.ico" >
                    </figure>
                                                        </div>
        </div>
<div class="content-info -color">
    <span class="agency site-color">lavozdelanzarote.com</span>    <span class="content-time">22/10/17 </span>
</div>
<div class="author-net">
</div>
                  </div>

                  <div class="content-utilities">
                      <div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html">
      <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html" data-text="Teguise exige medidas para atajar la ocupación ilegal de viviendas"></li>
        <li id="twitter" class="twitter">
          <a class="box" href="https://twitter.com/share?text=Teguise+exige+medidas+para+atajar+la+ocupaci%C3%B3n+ilegal+de+viviendas&amp;via=lavozdelanzarot&amp;url=http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
          </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html" data-text="Teguise exige medidas para atajar la ocupación ilegal de viviendas"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html" data-title="Teguise exige medidas para atajar la ocupación ilegal de viviendas"></li>
        <li id="whatsapp" class="whatsapp">
          <a class="box" href="whatsapp://send?text=Teguise%20exige%20medidas%20para%20atajar%20la%20ocupaci%C3%B3n%20ilegal%20de%20viviendas%20-%20http%3A%2F%2Fwww.lavozdelanzarote.com%2Farticulo%2Fpolitica%2Fteguise-exige-medidas-atajar-ocupacion-ilegal-viviendas%2F20171022212729121159.html">
            <span class="share"><i class="fa fa-whatsapp"></i></span>
            <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame">
          <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.lavozdelanzarote.com/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html" title="Enviar a Meneame">
            <span class="share">m</span>
            <span class="count"> <img src="//www.lavozdelanzarote.com//themes/xaman/images//bullets/meneame15.png" alt="meneame icon"> </span>
          </a>
        </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/content/share-by-email/121159" data-url="/content/share-by-email/121159" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
            <span class="count"> &nbsp; </span>
          </a>
         </li>
         <li class="comments only-share">
          <a class="button-comments box" href="#comentarios"  title="Comentarios">
           <span class="share"><i class="fa fa-comment"></i></span>
           <span class="count">&nbsp; </span></a>
         </li>
         <li class="print only-share">
                    <a class="button-print box" href="/content/print/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159" data-url="/content/print/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
            <span class="count">&nbsp;</span>
          </a>
        </li>
      </ul>
      <div class="sticky-title title">
                  Teguise exige medidas para atajar la ocupación ilegal de viviendas
              </div>
    </div>
  </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body"></div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
  $('#twitter').on('click', 'a', function(){
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#facebook').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('facebook');
    }
  });
  $('#googleplus').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('googlePlus');
    }
  });
  $('#linkedin').sharrre({
    share: {
      linkedin: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('linkedin');
    }
  });
</script>
                  </div>

                  <div class="content-data">
                    <div class="content-body inner-article-data">
                      <div class="ad-slot oat" data-type="1103"></div>                      <div class="body politica">
                                                                                                  <p>El alcalde de Teguise celebr&oacute; una reuni&oacute;n extraordinaria que cont&oacute; con la presencia de la Jefatura de la Polic&iacute;a Local de Teguise y de la Comandancia de la Guardia Civil de Lanzarote, as&iacute; como el delegado del Gobierno y responsables y t&eacute;cnicos municipales de Bienestar Social y Medio Ambiente, para debatir una cuesti&oacute;n urgente que afecta al municipio de Teguise, como es la ocupaci&oacute;n ilegal de viviendas en Costa Teguise.</p>

<p>Para tal fin, Oswaldo Betancort convoc&oacute; una Junta de Seguridad, en la que transmiti&oacute; a los Cuerpos y Fuerzas de Seguridad del Estado, su &ldquo;enorme preocupaci&oacute;n e impotencia para impedir una situaci&oacute;n conflictiva y muy desagradable para los vecinos&rdquo;, calific&oacute; Betancort, que manifest&oacute; su desasosiego puesto que &ldquo;las administraciones locales estamos de manos atadas para poder atajar ocupaciones ilegales en propiedades privadas, que adem&aacute;s de afectar tremendamente a los vecinos de dichas viviendas ocupadas, contribuyen al deterioro de la imagen de la localidad tur&iacute;stica y residencial&rdquo;.</p>

<p>En este sentido, Betancort ha apremiado a los miembros de la Junta de Seguridad &ldquo;a buscar y proponer entre todos una determinaci&oacute;n firme y consensuada que consiga amedrentar a las personas que ocupan de manera ilegal estas propiedades y que nada tienen que ver con los casos de desamparo social de personas con verdadera y urgente necesidad, y que desde el servicio de Bienestar Social del Ayuntamiento atendemos de forma reservada&rdquo;, ha declarado el m&aacute;ximo edil municipal.</p>

<p><img alt="Junta Seguridad Teguise Senator 2" src="/media/lavozdelanzarote/images/2017/10/22//2017102221023381724.jpg" /></p>

<p>&ldquo;Los vecinos de las zonas afectadas por esta lacra social me alertan continuamente de los graves problemas de convivencia y salubridad que se est&aacute;n produciendo en apartamentos abandonados de Costa Teguise, los cuales se encuentran en un limbo jur&iacute;dico, y en donde el Ayuntamiento no tiene potestad para intervenir&rdquo;, asegur&oacute; Betancort.</p>

<p>&ldquo;Por ese motivo&rdquo;, -a&ntilde;adi&oacute;-, &ldquo;hemos solicitado a los miembros de los Cuerpos y Fuerzas de Seguridad del Estado, que incrementen la presencia y la presi&oacute;n sobre las zonas de usurpaci&oacute;n de viviendas&rdquo;. &ldquo;Hay que reconocer que desde que se mont&oacute; el primer operativo, la labor de Guardia Civil y Polic&iacute;a Local ha sido muy diligente, pero llegados a este punto consideramos que hay que ser m&aacute;s contundentes, mientras que el poder ejecutivo o judicial no busque soluciones a un problema creciente y preocupante que afecta a muchas localidades&rdquo;, concluy&oacute; Betancort.</p>

                      </div>
                                            <div class="ad-slot oat" data-type="1104"></div>                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/search/google?q=teguise&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="teguise">teguise</a> <a  class="tags"   href="/search/google?q=exige&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="exige">exige</a> <a  class="tags"   href="/search/google?q=medidas&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="medidas">medidas</a> <a  class="tags"   href="/search/google?q=atajar&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="atajar">atajar</a> <a  class="tags"   href="/search/google?q=ocupacion&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="ocupacion">ocupacion</a> <a  class="tags"   href="/search/google?q=ilegal&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="ilegal">ilegal</a> 
                          </span>
                                              </div>
                    </div>
                                      </div>
                  <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
              </article>
            </div>
          </div>
          <div class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 stick" data-sticky_column="992">
            <div class="smart-sticky">
              <aside>
                <div class="last-column">
        <div class="row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    <div class="ad-slot oat" data-type="103"></div>            <div class="ad-slot oat" data-type="803"></div>            <div class="ad-slot oat" data-type="903"></div>
                            <div class="ad-slot oat" data-type="105"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Ahora en Portada
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html" title="Teguise exige medidas para atajar la ocupación ilegal de viviendas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/10/22/2017102221011461765.jpg"  alt="Teguise exige medidas para atajar la ocupación ilegal de viviendas" class="onm-image img-responsive" title="Teguise exige medidas para atajar la ocupación ilegal de viviendas">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Teguise exige medidas para atajar la ocupación ilegal de viviendas" href="/articulo/politica/teguise-exige-medidas-atajar-ocupacion-ilegal-viviendas/20171022212729121159.html"><span class="res-article" ></span>Teguise exige medidas para atajar la ocupación ilegal de viviendas</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/politica/lol/20171022203701121156.html" title="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2012/07/21/2013092711521412368.jpg"  alt="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños" class="onm-image img-responsive" title="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños" href="/articulo/politica/lol/20171022203701121156.html"><span class="res-article" ></span>Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/arrecife-celebra-ii-caminata-cancer-mama/20171022200623121154.html" title="Arrecife celebra la II Caminata contra el cáncer de mama">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/10/22/2017102220114241161.jpg"  alt="Arrecife celebra la II Caminata contra el cáncer de mama" class="onm-image img-responsive" title="Arrecife celebra la II Caminata contra el cáncer de mama">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Arrecife celebra la II Caminata contra el cáncer de mama" href="/articulo/sociedad/arrecife-celebra-ii-caminata-cancer-mama/20171022200623121154.html"><span class="res-article" ></span>Arrecife celebra la II Caminata contra el cáncer de mama</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/cd-magec-tias-violencia-genero-cayo-casa-valencia-basket-58-83/20171022191656121152.html" title="El CD Magec Tías “Contra la Violencia de Género” cayó en casa ante el Valencia Basket por 58 a 83">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/10/22/2017102219195019835.jpg"  alt="El CD Magec Tías “Contra la Violencia de Género” cayó en casa ante el Valencia Basket por 58 a 83" class="onm-image img-responsive" title="El CD Magec Tías “Contra la Violencia de Género” cayó en casa ante el Valencia Basket por 58 a 83">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El CD Magec Tías Contra la Violencia de Género” cayó en casa ante el Valencia Basket por 58 a 83" href="/articulo/deportes/cd-magec-tias-violencia-genero-cayo-casa-valencia-basket-58-83/20171022191656121152.html"><span class="res-article" ></span>El CD Magec Tías “Contra la Violencia de Género” cayó en casa ante el Valencia Basket por 58 a 83</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/rafael-trinidad-domina-10-km-pardelator/20171022153652121148.html" title="Rafael Trinidad domina los 10 km de la Pardelator">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/10/22/2017102215413980445.jpg"  alt="Rafael Trinidad domina los 10 km de la Pardelator" class="onm-image img-responsive" title="Rafael Trinidad domina los 10 km de la Pardelator">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Rafael Trinidad domina los 10 km de la Pardelator" href="/articulo/deportes/rafael-trinidad-domina-10-km-pardelator/20171022153652121148.html"><span class="res-article" ></span>Rafael Trinidad domina los 10 km de la Pardelator</a>
            </div>
          </div>
                  </div>
  </div>
</div>
                <div class="widget"><div class="widget-radio-lanzarote candy">
<div><a href="http://www.lavozdelanzarote.com/estaticas/radio-lanzarote" title="Radio Lanzarote"><img alt="boton_radiolanzarote" src="/media/lavozdelanzarote/images/2016/12/27//2016122712262513071.jpg" /></a></div>
</div> 
            
        </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
            <div class="ad-slot oat" data-type="805"></div>            <div class="ad-slot oat" data-type="905"></div>            <div class="ad-slot oat" data-type="106"></div>            <div class="widget"><div class="widget-most-viewed-content">
    <div class="widget-header">
                   Lo más visto
            </div>
    <div class="widget-content">
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sociedad/lanzaroteno-desesperado-meses-ver-hijo-madre-no-devolvio-temo/20171017160353121018.html" title="Un lanzaroteño, desesperado tras tres meses sin ver a su hijo: Su madre no lo devolvió y temo por él">
                            <img src="/media/lavozdelanzarote/images/2017/10/17//2017101716235676442.jpg" alt="Un lanzaroteño, desesperado tras tres meses sin ver a su hijo: "Su madre no lo devolvió y temo por él"" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Un lanzaroteño, desesperado tras tres meses sin ver a su hijo: Su madre no lo devolvió y temo por él" href="/articulo/sociedad/lanzaroteno-desesperado-meses-ver-hijo-madre-no-devolvio-temo/20171017160353121018.html"><span class="res-article" ></span>Un lanzaroteño, desesperado tras tres meses sin ver a su hijo: "Su madre no lo devolvió y temo por él"</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/politica/luis-mayandia-cesado-comisario-policia-nacional-arrecife/20171019135237121089.html" title="Mayandía, cesado como comisario de la Policía Nacional de Arrecife por pérdida de confianza">
                            <img src="/media/lavozdelanzarote/images/2017/10/19//2017101913522884046.jpg" alt="Mayandía, cesado como comisario de la Policía Nacional de Arrecife por "pérdida de confianza"" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Mayandía, cesado como comisario de la Policía Nacional de Arrecife por pérdida de confianza" href="/articulo/politica/luis-mayandia-cesado-comisario-policia-nacional-arrecife/20171019135237121089.html"><span class="res-article" ></span>Mayandía, cesado como comisario de la Policía Nacional de Arrecife por "pérdida de confianza"</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/noticias-empresa/binter-lanza-nuevo-bintazo/20171019160045121094.html" title="Binter lanza un nuevo Bintazo">
                            <img src="/media/lavozdelanzarote/images/2014/03/15//2014031509453861507.jpg" alt="Binter lanza un nuevo Bintazo" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Binter lanza un nuevo Bintazo" href="/articulo/noticias-empresa/binter-lanza-nuevo-bintazo/20171019160045121094.html"><span class="res-article" ></span>Binter lanza un nuevo Bintazo</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/roban-joyeria-deiland-investigan-mismo-asaltante-playa-blanca/20171017183144121029.html" title="Roban en la joyería del Deiland e investigan si es el mismo asaltante de Playa Blanca">
                            <img src="/media/lavozdelanzarote/images/2017/10/17//2017101718312897176.jpg" alt="Roban en la joyería del Deiland e investigan si es el mismo asaltante de Playa Blanca" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Roban en la joyería del Deiland e investigan si es el mismo asaltante de Playa Blanca" href="/articulo/sucesos/roban-joyeria-deiland-investigan-mismo-asaltante-playa-blanca/20171017183144121029.html"><span class="res-article" ></span>Roban en la joyería del Deiland e investigan si es el mismo asaltante de Playa Blanca</a>
                </div>
            </div>
            </div>
</div>
</div>
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>        </div>
    </div>
</div>
              </aside>
            </diV>
          </div>
      </div>
    </div>
  </div>
  <div class="wrapper-other-contents">
    <div class="widget-header labeled site-color">
      <span>En esta secci&oacute;n</span>
    </div>
    <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/politica/lol/20171022203701121156.html">
                            <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/10/22/2017102221521421378.jpg"  alt="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños">
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/politica/lol/20171022203701121156.html">
                        Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/politica/lol/20171022203701121156.html">lavozdelanzarote.com</a></span>
                        <span class="content-time"><a href="/articulo/politica/lol/20171022203701121156.html">22/10/17</a></span>
                    </div>
                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/politica/psoe-lanzarote-elige-domingo-direccion-insular/20171021121709121138.html">
                            <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/10/21/2017102112393377401.jpg"  alt="El PSOE de Lanzarote elige el domingo a su dirección insular">
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/politica/psoe-lanzarote-elige-domingo-direccion-insular/20171021121709121138.html">
                        El PSOE de Lanzarote elige el domingo a su dirección insular
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/politica/psoe-lanzarote-elige-domingo-direccion-insular/20171021121709121138.html">lavozdelanzarote.com</a></span>
                        <span class="content-time"><a href="/articulo/politica/psoe-lanzarote-elige-domingo-direccion-insular/20171021121709121138.html">21/10/17</a></span>
                    </div>
                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/politica/cumbre-lanzarote-culmina-fijando-principios-globales-industria-turistica-sostenible/20171021092924121134.html">
                            <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/10/21/2017102109303445797.jpg"  alt="La Cumbre de Lanzarote culmina fijando los principios globales para la industria turística sostenible">
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/politica/cumbre-lanzarote-culmina-fijando-principios-globales-industria-turistica-sostenible/20171021092924121134.html">
                        La Cumbre de Lanzarote culmina fijando los principios globales para la industria turística sostenible
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/politica/cumbre-lanzarote-culmina-fijando-principios-globales-industria-turistica-sostenible/20171021092924121134.html">lavozdelanzarote.com</a></span>
                        <span class="content-time"><a href="/articulo/politica/cumbre-lanzarote-culmina-fijando-principios-globales-industria-turistica-sostenible/20171021092924121134.html">21/10/17</a></span>
                    </div>
                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
          <div class="widget-header labeled site-color">
        <span>Comentarios</span>
      </div>
      <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'lavozdelanzarot';
            var disqus_identifier = '1-121159';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'lavozdelanzarot';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
        <div class="ad-slot oat" data-type="1105"></div>  </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
  <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
  </div>

  <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/politica/lol/20171022203701121156.html" title="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/politica/lol/20171022203701121156.html" title="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/lavozdelanzarote/images/2012/07/21/2013092711521412368.jpg"  class="onm-image img-responsive" alt="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/politica/lol/20171022203701121156.html" title="Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños">Loly Corujo, reelegida secretaria general de los socialistas lanzaroteños</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>

  <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p><span>2017 La Voz de Lanzarote | &nbsp;</span><u><a class="spip_out" href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html">Lanzarote Media</a></u></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/" title="Portada">
              Portada
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
              Política de cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros/" title="Contacta ">
              Contacta 
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html" title="Publicidad en LZ Media">
              Publicidad en LZ Media
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/hemeroteca/" title="Hemeroteca">
              Hemeroteca
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/rss/listado" title="RSS">
              RSS
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/radio-lanzarote/" title="Radio Lanzarote Onda Cero">
              Radio Lanzarote Onda Cero
            </a>
                    </li>
            <li class="item">
            <a href="http://www.laprovincia.es" title="Web asociada: La Provincia">
              Web asociada: La Provincia
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171019153013.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '121159' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="http://www.lavozdelanzarote.com/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     
  

    

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8731705" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 --><!-- COPYRIGHT 2007 Nielsen//NetRatings --><script type="text/javascript">var _rsCI="es-epi";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;</script><script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script><noscript><div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0" alt=""/></div></noscript><!-- END Nielsen//NetRatings SiteCensus V5.3 --></body>
</html>
