<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
  <title>Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife - Política - La Voz de Lanzarote - Toda la información y actualidad de la Isla </title>
  <meta name="keywords" content="defensa,convoca,50,plazas,unidad,caballeriinstalara,cuartel,arrecife" />
  <meta name="description" content="El traslado del Ejército a Lanzarote está previsto en el primer semestre de 2019 
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="lavozdelanzarote" />
    <meta http-equiv="Refresh" content="900; url=http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="3b8ea1">
    <link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i%7COpen+Sans:300,300i,400,400i,700,700i%7CMagra:400,700" rel="stylesheet">
    
    <link rel='shorcut icon' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='192x192' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='96x96' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='32x32' href='/media/lavozdelanzarote/sections/favicon.ico'>
	<link rel='icon' sizes='16x16' href='/media/lavozdelanzarote/sections/favicon.ico'>

    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="w80e1Ka0XigYQvjjjKjd7LtdL0Fw8eIjFE43S83DjSQ" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife">
<meta name="twitter:description" content="El traslado del Ejército a Lanzarote está previsto en el primer semestre de 2019 ">
<meta name="twitter:site" content="@lavozdelanzarot">
<meta name="twitter:domain" content="http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html">
<meta name="twitter:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/09/05/2017090512333622876.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife" />
<meta property="og:description" content="El traslado del Ejército a Lanzarote está previsto en el primer semestre de 2019 " />
<meta property="og:url" content="http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html" />
<meta property="og:site_name" content="lavozdelanzarote" />
<meta property="og:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/09/05/2017090512333622876.jpg" />
<meta property="og:image:width" content="770"/>
<meta property="og:image:height" content="351"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html" }, "headline": "Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife", "author" : { "@type" : "Person", "name" : "lavozdelanzarote.com" }, "datePublished" : "2017-09-05 12:35:07", "dateModified": "2017-09-05 13:35:00", "articleSection" : "Política", "keywords": "defensa,convoca,50,plazas,unidad,caballeriinstalara,cuartel,arrecife", "url": "http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html", "wordCount": 366, "description": "El traslado&nbsp;del Ej&eacute;rcito a Lanzarote&nbsp;est&aacute; previsto en el primer semestre de 2019&nbsp; ", "publisher" : { "@type" : "Organization", "name" : "lavozdelanzarote", "logo": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/lavozdelanzarote/sections/logoLaVoz-b.png", "width": 260, "height": 60 }, "url": "http://www.lavozdelanzarote.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/09/05/2017090512333622876.jpg", "height": 351, "width": 770 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "lavozdelanzarote.com", "contentUrl": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/09/05/2017090512333622876.jpg", "height": 351, "width": 770, "datePublished": "2017-09-05 12:35:07", "caption": "militares", "name": "Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife" }]</script>

    <script type="text/javascript" src="/themes/xaman/js/header.20170905132631.js"  ></script>
    
    <script type="text/javascript" src="/themes/xaman/js/functions.20170905132631.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/xaman/css/style.20170905132631.css" >

    <meta name="theme-color" content="3b8ea1">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170905132631.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/politica.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lavozdelanzarote.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'politica';
  _onmaq.contentId      = '119897';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1102,1103,1105,1106,1107,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1104,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1504618393.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574661291687619",
    enable_page_level_ads: true
  });
</script>

<style type="text/css">
.ad-inner .oat-104 iframe { width: 105% !important; }
.ads_header .megabanner iframe { width:1140px; }
.widget-header.labeled { border-bottom:0; }
.ad-header .oat-container { margin-right:30px; }
.ad-header .oat:before { left:67%; }
@media (max-width: 480px) {
    .header-logo.topbar img { max-height: 20px; }
    .preheader .social-links li.item-instagram { display:none; }
}
@media (max-width: 768px) {
      .stick-spacer { text-align:center; }
      .wrapper-tree-columns .last-column .widget-past-headlines-most-viewed, .wrapper-tree-columns .last-column .widget .twitter { display:none; }
      .inner-content .sidebar-col .widget-today-news, .inner-content .sidebar-col .widget-most-viewed-content { display:none; }
      .container {  max-width: 100%;  overflow-x: hidden!important; }
 }
</style>

<!-- Banner Skin -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1043406/11', [1, 1], 'div-gpt-ad-1488401038099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="canonical" href="http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6172404-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="politica" data-twitter-user="lavozdelanzarot">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 78]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=78" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- /1043406/11 -->
<div id='div-gpt-ad-1488401038099-0' style='height:1px; width:1px;'>
<script>
if (window.location.pathname == "/") {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488401038099-0'); });
}
</script>
</div>


    
  

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="preheader row">
    <div class="pre-left col-md-4 col-sm-7 col-ms-7 col-xs-7">
      <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="header-logo topbar">
                                        <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-trans.png" ></a>
                    </div>
    </div>
    <div class="pre-right col-md-8 col-sm-5 col-ms-5 col-xs-5">
        <div class="header-date">
            <div class="datetime">05/Sep/2017 <span class="text-separator"> | </span>
                <div class="header-weather"></div>
            </div>
            <div class="header-socials">
                <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
        </div>
        <div class="utilities-menu list-inline">
            

        </div>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

        </div>
</div>

    <div class="main-container page-politica">
        
  <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
  </div>
  <div class="container-fluid">
    <header class="main-header cat-politica container custom-container">
        <div class="header">
              <div class="custom-wrapper logo-infos">
                <div class="row">
                    <div class="header-logo col-lg-6 col-md-6">
                                                                        <h1>
                                                    <a href="/" title="lavozdelanzarote">
                                <img src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" title="lavozdelanzarote" alt="lavozdelanzarote">
                            </a>
                                                </h1>
                        <span class="header-long-date">
                            <span class="day"> Martes, 05 de Septiembre de 2017  - </span>
                            <span class="hour">Actualizado 14:33h</span>
                        </span>
                    </div>
                    <div class="col-lg-6 col-md-6 hidden-sm hidden-ms hidden-xs">
                        <div class="ad-header">
                           <div class="ad-slot oat" data-type="7"></div>                       </div>
                    </div>
                </div>
            </div>
            <div class="row">
                                
                    <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section actualidad  ">
                        <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                             Actualidad
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                             OPINIÓN
                        </a>
                                            </li>
                                    
                    
                    <li class="section noticias-empresa  ">
                        <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                             Empresas
                        </a>
                                            </li>
                                    
                    
                    <li class="section esquelas  ">
                        <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                             Esquelas
                        </a>
                                            </li>
                                    
                    
                    <li class="section http:www.laprovincia.es  ">
                        <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                             La Provincia
                        </a>
                                            </li>
                                    
                    
                    <li class="section radio-lanzarote  ">
                        <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                             Radio Lanzarote
                        </a>
                                            </li>
                                    
                    
                    <li class="section tu-voz  ">
                        <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                             Tú Haces la Voz
                        </a>
                                            </li>
                                <li class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
</li>
            </ul>

        </div>
    </div>
</nav>


</div>
                
                                                
            </div>
        </div>
    </header>
</div>
        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
  <div class="row article article-politica">
      <div class="ad-slot oat" data-type="1102"></div>      <div id="main" class="inner-content col-md-12">
          <div class="row" data-sticky_parent>
              <div class="content-col col-lg-8 col-md-8 col-sm-12 col-ms-12 col-xs-12 stick-left">
                <div class="stick-spacer">
                  <div data-sticky_column="991">
                      <article  id="article-119897" class="article-119897  format category-24">
                          <h3 class="subtitle site-color text-politica">EL MINISTERIO OFERTA 130 PLAZAS PARA EL MANDO DE CANARIAS</h3>
                                                        <h1 class="title">Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife</h1>
                          
                          <div class="summary"><p>El traslado&nbsp;del Ej&eacute;rcito a Lanzarote&nbsp;est&aacute; previsto en el primer semestre de 2019&nbsp;</p>
</div>

                                                    <div class="article-media">
                              <figure>
                                                                                                      <img src="/media/lavozdelanzarote/images/2017/09/05/2017090512333622876.jpg" title="Miembros del Grupo de Caballería Ligero Acorazado Milán XVI, con actual ubicación en Valencia" alt="Miembros del Grupo de Caballería Ligero Acorazado Milán XVI, con actual ubicación en Valencia" class="onm-image img-responsive" />
                                                                                                                                <figcaption class="photo-subtitle">
                                      Miembros del Grupo de Caballería Ligero Acorazado Milán XVI, con actual ubicación en Valencia
                                  </figcaption>
                                                            </figure>
                          </div>
                                                    <div class="article-info">
                              <div class="author-data">
        <div class="author-avatar">
                                                                                        <figure class="author-image">
                         <img alt="lavozdelanzarote" class="author-avatar onm-img img-responsive" src="/media//lavozdelanzarote/sections/favicon.ico" >
                    </figure>
                                                        </div>
        </div>
<div class="content-info -color">
    <span class="agency site-color">lavozdelanzarote.com</span>    <span class="content-time">05/09/17 </span>
</div>
<div class="author-net">
</div>
                          </div>
                          <div class="content-utilities">
                                <div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html">
      <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html" data-text="Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife"></li>
        <li id="twitter" class="twitter">
          <a class="box" href="https://twitter.com/share?text=Defensa+convoca+50+plazas+para+la+unidad+de+caballer%C3%ADa+que+se+instalar%C3%A1+en+el+cuartel+de+Arrecife&amp;via=lavozdelanzarot&amp;url=http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
          </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html" data-text="Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html" data-title="Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife"></li>
        <li id="whatsapp" class="whatsapp">
          <a class="box" href="whatsapp://send?text=Defensa%20convoca%2050%20plazas%20para%20la%20unidad%20de%20caballer%C3%ADa%20que%20se%20instalar%C3%A1%20en%20el%20cuartel%20de%20Arrecife%20-%20http%3A%2F%2Fwww.lavozdelanzarote.com%2Farticulo%2Fpolitica%2Fdefensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife%2F20170905123507119897.html">
            <span class="share"><i class="fa fa-whatsapp"></i></span>
            <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame">
          <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.lavozdelanzarote.com/articulo/politica/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897.html" title="Enviar a Meneame">
            <span class="share">m</span>
            <span class="count"> <img src="//www.lavozdelanzarote.com//themes/xaman/images//bullets/meneame15.png" alt="meneame icon"> </span>
          </a>
        </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/content/share-by-email/119897" data-url="/content/share-by-email/119897" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
            <span class="count"> &nbsp; </span>
          </a>
         </li>
         <li class="comments only-share">
          <a class="button-comments box" href="#comentarios"  title="Comentarios">
           <span class="share"><i class="fa fa-comment"></i></span>
           <span class="count">&nbsp; </span></a>
         </li>
         <li class="print only-share">
                    <a class="button-print box" href="/content/print/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897" data-url="/content/print/defensa-convoca-50-plazas-unidad-caballeria-instalara-cuartel-arrecife/20170905123507119897" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
            <span class="count">&nbsp;</span>
          </a>
        </li>
      </ul>
      <div class="sticky-title title">
                  Defensa convoca 50 plazas para la unidad de caballería que se instalará en el cuartel de Arrecife
              </div>
    </div>
  </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body"></div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
  $('#twitter').on('click', 'a', function(){
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#facebook').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('facebook');
    }
  });
  $('#googleplus').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('googlePlus');
    }
  });
  $('#linkedin').sharrre({
    share: {
      linkedin: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options){
      api.openPopup('linkedin');
    }
  });
</script>
                          </div>
                          <div class="content-data">
                              <div class="content-body inner-article-data">
                                  <div class="ad-slot oat" data-type="1103"></div>                                  <div class="body politica">
                                                                                                                                                            <p>El Ministerio de Defensa ha ofertado 50 nuevas plazas para la unidad del Ej&eacute;rcito que se instalar&aacute; pr&oacute;ximamente en el cuartel de Lanzarote.&nbsp;Seg&uacute;n explica el Mando de Canarias en un comunicado, como consecuencia de una resoluci&oacute;n del Ministerio de Defensa del 18 de marzo de 2017, este lunes 4 de septiembre se inici&oacute; el proceso para seleccionar a 2.500 nuevos componentes de las Fuerzas Armadas que pasar&aacute;n pr&oacute;ximamente a integrarse en la escala de Tropa y Mariner&iacute;a.&nbsp;</p>

<p>Dentro de estas plazas, 130 corresponden a unidades del Mando de Canarias y, entre ellas, 50 plazas se ofertan para el Grupo de Caballer&iacute;a Ligero Acorazado Mil&aacute;n XVI que se instalar&aacute; en Arrecife. En principio, estas plazas se publican para la actual ubicaci&oacute;n de esta unidad en Marines (Valencia), aunque con el compromiso de traslado a Lanzarote, previsto en el primer semestre de 2019.&nbsp;</p>

<p>&nbsp;</p>

<h4>80 plazas para Gran Canaria, Tenerife y Fuerteventura</h4>

<hr />
<p>El resto de las plazas de las unidades del Mando de Canarias quedan distribuidas de la siguiente forma: 40 para Gran Canaria (Regimiento de Infanter&iacute;a Canarias, Regimiento de Artiller&iacute;a Antia&eacute;rea n&ordm; 94, Batall&oacute;n de Zapadores XVI &nbsp;y Batall&oacute;n de Cuartel General), 20 para Tenerife (Regimiento de Infanter&iacute;a Tenerife n&ordm; 49 &nbsp;y Regimiento de Artiller&iacute;a de Campa&ntilde;a n&ordm; 93) y otras 20 para Fuerteventura en el Regimiento de Infanter&iacute;a Soria n&ordm; 9.</p>

<p>Los interesados en obtener plaza pueden solicitar cita previa hasta el d&iacute;a 25 de septiembre en la &nbsp;Delegaci&oacute;n de Defensa de Las Palmas de Gran Canaria o en la Subdelegaci&oacute;n de Defensa de Santa Cruz de Tenerife, donde igualmente se facilitar&aacute; toda clase de informaci&oacute;n relativa a las pruebas de ingreso. Tambi&eacute;n se puede solicitar telem&aacute;ticamente <a href="http://www.reclutamiento.defensa.gob.es/como-ingresar/tropa-marineria/" target="_blank">a trav&eacute;s de la p&aacute;gina web del Ministerio de Defensa.&nbsp;</a></p>

                                  </div>
                                                                    <div class="ad-slot oat" data-type="1104"></div>                                  <div class="content-info-metadata">
                                                                                <span class="metadata tags">
                                              <span> <i class="fa fa-tags"></i> </span>
                                              <a  class="tags"   href="/search/google?q=defensa&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="defensa">defensa</a> <a  class="tags"   href="/search/google?q=convoca&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="convoca">convoca</a> <a  class="tags"   href="/search/google?q=50&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="50">50</a> <a  class="tags"   href="/search/google?q=plazas&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="plazas">plazas</a> <a  class="tags"   href="/search/google?q=unidad&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="unidad">unidad</a> <a  class="tags"   href="/search/google?q=caballeriinstalara&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="caballeriinstalara">caballeriinstalara</a> 
                                          </span>
                                                                        </div>
                              </div>
                                                        </div>
                          <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                      </article>
                  </div>
                </div>
              </div>
              <div class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 stick-right">
                <div class="stick-spacer">
                  <aside data-sticky_column="991">
                       <div class="last-column">
        <div class="row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    <div class="ad-slot oat" data-type="103"></div>            <div class="ad-slot oat" data-type="803"></div>            <div class="ad-slot oat" data-type="903"></div>
                            <div class="ad-slot oat" data-type="105"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Ahora en Portada
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/politica/somos-critica-grupo-gobierno-arrecife-rechace-aumentar-equipos-medicos-urgencia-valterra/20170905120046119892.html" title="Somos critica que el gobierno de Arrecife rechace pedir más personal de urgencias en Valterra">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/09/05/2017090512051653578.jpg"  alt="Somos critica que el gobierno de Arrecife rechace pedir más personal de urgencias en Valterra" class="onm-image img-responsive" title="Somos critica que el gobierno de Arrecife rechace pedir más personal de urgencias en Valterra">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Somos critica que el gobierno de Arrecife rechace pedir más personal de urgencias en Valterra" href="/articulo/politica/somos-critica-grupo-gobierno-arrecife-rechace-aumentar-equipos-medicos-urgencia-valterra/20170905120046119892.html"><span class="res-article" ></span>Somos critica que el gobierno de Arrecife rechace pedir más personal de urgencias en Valterra</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sucesos/avion-problemas-bloquea-pista-aeropuerto-obliga-vuelo-desviarse-fuerteventura/20170905112644119890.html" title="  Un avión con problemas bloquea la pista del aeropuerto y obliga a desviar un vuelo a Fuerteventura">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/09/05/2017090511305636593.jpg"  alt="  Un avión con problemas bloquea la pista del aeropuerto y obliga a desviar un vuelo a Fuerteventura" class="onm-image img-responsive" title="  Un avión con problemas bloquea la pista del aeropuerto y obliga a desviar un vuelo a Fuerteventura">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="  Un avión con problemas bloquea la pista del aeropuerto y obliga a desviar un vuelo a Fuerteventura" href="/articulo/sucesos/avion-problemas-bloquea-pista-aeropuerto-obliga-vuelo-desviarse-fuerteventura/20170905112644119890.html"><span class="res-article" ></span>  Un avión "con problemas" bloquea la pista del aeropuerto y obliga a desviar un vuelo a Fuerteventura</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sucesos/persecucion-policial-sorprende-lanzarotenos-manana-martes/20170905095844119889.html" title="Una persecución policial sorprende a los lanzaroteños en la mañana de este martes">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/09/05/2017090509572356402.jpg"  alt="Una persecución policial sorprende a los lanzaroteños en la mañana de este martes" class="onm-image img-responsive" title="Una persecución policial sorprende a los lanzaroteños en la mañana de este martes">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Una persecución policial sorprende a los lanzaroteños en la mañana de este martes" href="/articulo/sucesos/persecucion-policial-sorprende-lanzarotenos-manana-martes/20170905095844119889.html"><span class="res-article" ></span>Una persecución policial sorprende a los lanzaroteños en la mañana de este martes</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sucesos/incendio-obliga-desalojar-discoteca-puerto-carmen/20170905092222119886.html" title="Un incendio obliga a desalojar una discoteca de Puerto del Carmen">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/09/05/2017090509252574687.jpg"  alt="Un incendio obliga a desalojar una discoteca de Puerto del Carmen" class="onm-image img-responsive" title="Un incendio obliga a desalojar una discoteca de Puerto del Carmen">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Un incendio obliga a desalojar una discoteca de Puerto del Carmen" href="/articulo/sucesos/incendio-obliga-desalojar-discoteca-puerto-carmen/20170905092222119886.html"><span class="res-article" ></span>Un incendio obliga a desalojar una discoteca de Puerto del Carmen</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/punta-mujeres-inicia-fiestas-yendose-romeria/20170904171700119884.html" title="Punta Mujeres inicia sus fiestas yéndose de romería ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/09/04/2017090417093399624.jpg"  alt="Punta Mujeres inicia sus fiestas yéndose de romería " class="onm-image img-responsive" title="Punta Mujeres inicia sus fiestas yéndose de romería ">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Punta Mujeres inicia sus fiestas yéndose de romería " href="/articulo/sociedad/punta-mujeres-inicia-fiestas-yendose-romeria/20170904171700119884.html"><span class="res-article" ></span>Punta Mujeres inicia sus fiestas yéndose de romería </a>
            </div>
          </div>
                  </div>
  </div>
</div>
                <div class="widget"><div class="widget-radio-lanzarote candy">
<div><a href="http://www.lavozdelanzarote.com/estaticas/radio-lanzarote" title="Radio Lanzarote"><img alt="boton_radiolanzarote" src="/media/lavozdelanzarote/images/2016/12/27//2016122712262513071.jpg" /></a></div>
</div> 
            
        </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
            <div class="ad-slot oat" data-type="805"></div>            <div class="ad-slot oat" data-type="905"></div>            <div class="ad-slot oat" data-type="106"></div>            <div class="widget"><div class="widget-most-viewed-content">
    <div class="widget-header">
                   Lo más visto
            </div>
    <div class="widget-content">
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sociedad/cae-pellizco-primer-premio/20170901135810119794.html" title="Cae el primer premio de la Lotería Nacional en Arrecife">
                            <img src="/media/lavozdelanzarote/images/2017/09/01//2017090113453575691.jpg" alt="Cae el primer premio de la Lotería Nacional en Arrecife" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Cae el primer premio de la Lotería Nacional en Arrecife" href="/articulo/sociedad/cae-pellizco-primer-premio/20170901135810119794.html"><span class="res-article" ></span>Cae el primer premio de la Lotería Nacional en Arrecife</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/politica/trabajadores-centros-suspenden-huelga-espera-pleno-solicitado-oposicion/20170903113202119830.html" title="Los trabajadores de los Centros suspenden la huelga a la espera del Pleno solicitado por la oposición">
                            <img src="/media/lavozdelanzarote/images/2017/09/03//2017090313385246448.jpg" alt="Los trabajadores de los Centros suspenden la huelga a la espera del Pleno solicitado por la oposición" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Los trabajadores de los Centros suspenden la huelga a la espera del Pleno solicitado por la oposición" href="/articulo/politica/trabajadores-centros-suspenden-huelga-espera-pleno-solicitado-oposicion/20170903113202119830.html"><span class="res-article" ></span>Los trabajadores de los Centros suspenden la huelga a la espera del Pleno solicitado por la oposición</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/politica/psoe-rompe-pacto-cabildo-deja-minoria-san-gines/20170831194510119775.html" title="El PSOE rompe el pacto en el Cabildo y deja en minoría a San Ginés">
                            <img src="/media/lavozdelanzarote/images/2017/08/31//2017083121141142662.jpg" alt="El PSOE rompe el pacto en el Cabildo y deja en minoría a San Ginés" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="El PSOE rompe el pacto en el Cabildo y deja en minoría a San Ginés" href="/articulo/politica/psoe-rompe-pacto-cabildo-deja-minoria-san-gines/20170831194510119775.html"><span class="res-article" ></span>El PSOE rompe el pacto en el Cabildo y deja en minoría a San Ginés</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/persecucion-policial-sorprende-lanzarotenos-manana-martes/20170905095844119889.html" title="Una persecución policial sorprende a los lanzaroteños en la mañana de este martes">
                            <img src="/media/lavozdelanzarote/images/2017/09/05//2017090509572356402.jpg" alt="Una persecución policial sorprende a los lanzaroteños en la mañana de este martes" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Una persecución policial sorprende a los lanzaroteños en la mañana de este martes" href="/articulo/sucesos/persecucion-policial-sorprende-lanzarotenos-manana-martes/20170905095844119889.html"><span class="res-article" ></span>Una persecución policial sorprende a los lanzaroteños en la mañana de este martes</a>
                </div>
            </div>
            </div>
</div>
</div>
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>        </div>
    </div>
</div>
                  </aside>
                </diV>
              </div>
          </div>
      </div>
  </div>
  <div class="wrapper-other-contents">
    <div class="widget-header labeled site-color">
        <span>En esta secci&oacute;n</span>
    </div>
    <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/politica/somos-critica-grupo-gobierno-arrecife-rechace-aumentar-equipos-medicos-urgencia-valterra/20170905120046119892.html">
                            <img src="/media/lavozdelanzarote/images/2017/09/05/2017090512051653578.jpg" alt="Somos critica que el gobierno de Arrecife rechace pedir más personal de urgencias en Valterra" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/politica/somos-critica-grupo-gobierno-arrecife-rechace-aumentar-equipos-medicos-urgencia-valterra/20170905120046119892.html">
                        Somos critica que el gobierno de Arrecife rechace pedir más personal de urgencias en Valterra
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/politica/somos-critica-grupo-gobierno-arrecife-rechace-aumentar-equipos-medicos-urgencia-valterra/20170905120046119892.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/politica/somos-critica-grupo-gobierno-arrecife-rechace-aumentar-equipos-medicos-urgencia-valterra/20170905120046119892.html">05/09/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/politica/bomberos-incorporan-consorcio-emergencias-atender-nuevo-parque-sur/20170904170019119878.html">
                            <img src="/media/lavozdelanzarote/images/2017/09/04/2017090417014355111.jpg" alt="Ocho bomberos se incorporan al Consorcio de Emergencias para atender el nuevo parque del sur" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/politica/bomberos-incorporan-consorcio-emergencias-atender-nuevo-parque-sur/20170904170019119878.html">
                        Ocho bomberos se incorporan al Consorcio de Emergencias para atender el nuevo parque del sur
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/politica/bomberos-incorporan-consorcio-emergencias-atender-nuevo-parque-sur/20170904170019119878.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/politica/bomberos-incorporan-consorcio-emergencias-atender-nuevo-parque-sur/20170904170019119878.html">04/09/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/politica/cs%C2%A0propone-instalar-bolardos-moviles-zonas-peatonales-gran-afluencia-arrecife/20170904162829119876.html">
                            <img src="/media/lavozdelanzarote/images/2017/04/06/2017040614191485504.jpg" alt="Cs propone instalar bolardos móviles en las zonas peatonales de gran afluencia en Arrecife" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/politica/cs%C2%A0propone-instalar-bolardos-moviles-zonas-peatonales-gran-afluencia-arrecife/20170904162829119876.html">
                        Cs propone instalar bolardos móviles en las zonas peatonales de gran afluencia en Arrecife
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/politica/cs%C2%A0propone-instalar-bolardos-moviles-zonas-peatonales-gran-afluencia-arrecife/20170904162829119876.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/politica/cs%C2%A0propone-instalar-bolardos-moviles-zonas-peatonales-gran-afluencia-arrecife/20170904162829119876.html">04/09/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>
        <div class="widget-header labeled site-color">
        <span>Comentarios</span>
    </div>
    <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'lavozdelanzarot';
            var disqus_identifier = '1-119897';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'lavozdelanzarot';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
        <div class="ad-slot oat" data-type="1105"></div>  </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
  <div class="container ads">
      <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
  </div>

  <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/sociedad/punta-mujeres-inicia-fiestas-yendose-romeria/20170904171700119884.html" title="Punta Mujeres inicia sus fiestas yéndose de romería " class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/sociedad/punta-mujeres-inicia-fiestas-yendose-romeria/20170904171700119884.html" title="Punta Mujeres inicia sus fiestas yéndose de romería ">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/lavozdelanzarote/images/2017/09/04/2017090417093399624.jpg"  class="onm-image img-responsive" alt="Punta Mujeres inicia sus fiestas yéndose de romería ">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/sociedad/punta-mujeres-inicia-fiestas-yendose-romeria/20170904171700119884.html" title="Punta Mujeres inicia sus fiestas yéndose de romería ">Punta Mujeres inicia sus fiestas yéndose de romería </a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>

  <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p><span>2017 La Voz de Lanzarote | &nbsp;</span><u><a class="spip_out" href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html">Lanzarote Media</a></u></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/" title="Portada">
              Portada
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
              Política de cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros/" title="Contacta ">
              Contacta 
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html" title="Publicidad en LZ Media">
              Publicidad en LZ Media
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/hemeroteca/" title="Hemeroteca">
              Hemeroteca
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/rss/listado" title="RSS">
              RSS
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/radio-lanzarote/" title="Radio Lanzarote Onda Cero">
              Radio Lanzarote Onda Cero
            </a>
                    </li>
            <li class="item">
            <a href="http://www.laprovincia.es" title="Web asociada: La Provincia">
              Web asociada: La Provincia
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170905132631.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '119897' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="http://www.lavozdelanzarote.com/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     

  


    

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8731705" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 --><!-- COPYRIGHT 2007 Nielsen//NetRatings --><script type="text/javascript">var _rsCI="es-epi";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;</script><script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script><noscript><div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0" alt=""/></div></noscript><!-- END Nielsen//NetRatings SiteCensus V5.3 --></body>
</html>
