<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
    <title>Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote - Noticias Empresa - La Voz de Lanzarote - Toda la información y actualidad de la Isla </title>
    <meta name="keywords" content="oferta,de,empleo:,importante,empresa,sector,automovil,,requiere,personal,apertura,instalaciones,lanzarote" />
    <meta name="description" content="La oferta de empleo incluye diversos puestos de trabajo todos ellos en Lanzarote
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="lavozdelanzarote" />
    <meta http-equiv="Refresh" content="900; url=http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="3b8ea1">
    <link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i%7COpen+Sans:300,300i,400,400i,700,700i%7CMagra:400,700" rel="stylesheet">
    
    <link rel="shortcut icon" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <link rel="apple-touch-icon" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="w80e1Ka0XigYQvjjjKjd7LtdL0Fw8eIjFE43S83DjSQ" />
    <meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote">
<meta name="twitter:description" content="La oferta de empleo incluye diversos puestos de trabajo todos ellos en Lanzarote">
<meta name="twitter:site"        content="@lavozdelanzarot">
<meta name="twitter:domain"      content="http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html">
<meta name="twitter:image:src" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images//2017/01/26//2017012608364761672.png">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote" />
<meta property="og:description" content="La oferta de empleo incluye diversos puestos de trabajo todos ellos en Lanzarote" />
<meta property="og:url"         content="http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html" />
<meta property="og:site_name"   content="lavozdelanzarote" />
<meta property="og:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/01/26/2017012608364761672.png" />
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="389"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html" }, "headline": "Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote", "author" : { "@type" : "Person", "name" : "lavozdelanzarote" }, "datePublished" : "2017-01-25 20:55:27", "dateModified": "2017-01-28 03:03:21", "articleSection" : "Noticias Empresa", "keywords": "oferta,de,empleo:,importante,empresa,sector,automovil,,requiere,personal,apertura,instalaciones,lanzarote", "url": "http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html", "wordCount": 105, "description": "La oferta de empleo incluye diversos puestos de trabajo todos ellos en Lanzarote ", "publisher" : { "@type" : "Organization", "name" : "lavozdelanzarote", "logo": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/lavozdelanzarote/sections/logoLaVoz-b.png", "width": 260, "height": 60 }, "url": "http://www.lavozdelanzarote.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/01/26/2017012608364761672.png", "height": 389, "width": 774 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "lavozdelanzarote", "contentUrl": "http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2017/01/26/2017012608364761672.png", "height": 389, "width": 774, "datePublished": "2017-01-25 20:55:27", "caption": "Imagen2", "name": "Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote" }]</script>

    <script type="text/javascript" src="/themes/xaman/js/header.1485538571.js"  ></script>
    
    <script type="text/javascript" src="/themes/xaman/js/functions.1485538571.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/xaman/css/style.1485538571.css" >

    <meta name="theme-color" content="3b8ea1">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1485538571.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/noticias-empresa.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lavozdelanzarote.com/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1043406/2',[[300,70], [300,80]], 'zone_253').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574661291687619",
    enable_page_level_ads: true
  });
</script>

<style type="text/css">
.ads_header .megabanner iframe { width:1140px; }
.widget-header.labeled { border-bottom:0; }
</style>
<link rel="canonical" href="http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6172404-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="noticias-empresa" data-twitter-user="lavozdelanzarot">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 78]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=78" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    


    <div class="preheader row">
    <div class="pre-left col-md-4 col-sm-7 col-ms-7 col-xs-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-trans.png" ></a>
                    </div>
    </div>
    <div class="pre-right col-md-8 col-sm-5 col-ms-5 col-xs-6">
        <div class="header-date">
            <div class="datetime">28/Ene/2017 <span class="text-separator"> | </span>
                <div class="header-weather"></div>
            </div>
            <div class="header-socials">
                <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
        
        </div>
        <div class="utilities-menu list-inline">
            

        </div>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

        </div>
</div>
                 <div class="main-container page-noticias-empresa">
        
    <div class="container ads">
        

    </div>
    <div class="container-fluid">
    <header class="main-header cat-noticias-empresa container custom-container">
        <div class="header">
              <div class="custom-wrapper logo-infos">
                <div class="row">
                    <div class="header-logo col-lg-6 col-md-6">
                                                                        <h1>
                                                    <a href="/" title="lavozdelanzarote">
                                <img src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" title="lavozdelanzarote" alt="lavozdelanzarote">
                            </a>
                                                </h1>
                        <span class="header-long-date">
                            <span class="day"> Sábado, 28 de Enero de 2017  - </span>
                            <span class="hour">Actualizado 03:03h</span>
                        </span>
                    </div>
                    <div class="col-lg-6 col-md-6 hidden-sm hidden-ms hidden-xs">
                        <div class="ad-header">
                           <div id='zone_253'><script type='text/javascript' data-id='253'>googletag.cmd.push(function() { googletag.display('zone_253'); });</script></div>                       </div>
                    </div>
                </div>
            </div>
            <div class="row">
                                
                    <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa active   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section actualidad  ">
                        <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                             Actualidad
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                             OPINIÓN
                        </a>
                                            </li>
                                    
                    
                    <li class="section noticias-empresa active  ">
                        <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                             Empresas
                        </a>
                                            </li>
                                    
                    
                    <li class="section esquelas  ">
                        <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                             Esquelas
                        </a>
                                            </li>
                                    
                    
                    <li class="section http:www.laprovincia.es  ">
                        <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                             La Provincia
                        </a>
                                            </li>
                                    
                    
                    <li class="section radio-lanzarote  ">
                        <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                             Radio Lanzarote
                        </a>
                                            </li>
                                    
                    
                    <li class="section tu-voz  ">
                        <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                             Tú Haces la Voz
                        </a>
                                            </li>
                                <li class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
</li>
            </ul>
                      
        </div>
    </div>
</nav>


</div>
                
                                                
            </div>
        </div>
    </header>
</div>
        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
    <div class="row article article-noticias-empresa">
                <div id="main" class="inner-content has-sticky col-md-12">
            <div class="row">
                <div class="content-col col-lg-8 col-md-8 col-sm-12 col-ms-12 col-xs-12">
                    <article  id="article-113747" class="article-113747  format category-39">
                        <h3 class="subtitle site-color text-noticias-empresa"></h3>
                                                    <h1 class="title">Importante empresa del sector del automóvil, requiere personal para la apertura de sus instalaciones en la isla de Lanzarote</h1>
                        
                        <div class="summary"><p>La oferta de empleo incluye diversos puestos de trabajo todos ellos en Lanzarote</p>
</div>

                                                <div class="article-media">
                            <figure>
                                                                                                <img src="/media/lavozdelanzarote/images/2017/01/26/2017012608364761672.png" title="" alt="" class="onm-image img-responsive" />
                                                                                                                    </figure>
                        </div>
                                                <div class="article-info">
                            <div class="author-data">
        <div class="author-avatar">
                                                                                        <figure class="author-image">
                         <img alt="lavozdelanzarote" class="author-avatar onm-img img-responsive" src="/media//lavozdelanzarote/sections/favicon.ico" >
                    </figure>
                                                        </div>
        </div>
<div class="content-info -color">
        <span class="content-time">28/01/17 </span>
</div>
<div class="author-net">
</div>
                        </div>
                        <div class="content-utilities">
                            <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html">
        <ul class="nav-justified">
            <li id="facebook" class="facebook" data-url="http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html" data-text="Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote"></li>
            <li id="twitter" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Importante+empresa+del+sector+del+autom%C3%B3vil%2C+requiere+personal+para+sus+instalaciones+en+Lanzarote&amp;via=lavozdelanzarot&amp;url=http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count">t</span>
                </a>
            </li>
            <li id="googleplus" class="googleplus" data-url="http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html" data-text="Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote"></li>
        
            <li id="linkedin" class="linkedin" data-url="http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html" data-title="Importante empresa del sector del automóvil, requiere personal para sus instalaciones en Lanzarote"></li>
            <li id="whatsapp" class="whatsapp">
              <a class="box" href="whatsapp://send?text=Importante%20empresa%20del%20sector%20del%20autom%C3%B3vil%2C%20requiere%20personal%20para%20sus%20instalaciones%20en%20Lanzarote%20-%20http%3A%2F%2Fwww.lavozdelanzarote.com%2Farticulo%2Fnoticias-empresa%2Foferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote%2F20170125205527113747.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              <span class="count"> W </span>
              </a>
            </li>
            <li class="meneame">
                <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.lavozdelanzarote.com/articulo/noticias-empresa/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747.html" title="Enviar a Meneame">
                    <span class="share">m</span>
                   <span class="count"> <img src="//www.lavozdelanzarote.com//themes/xaman/images//bullets/meneame15.png" alt="meneame icon"> </span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/113747" data-url="/content/share-by-email/113747" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747" data-url="/content/print/oferta-empleo-importante-empresa-sector-automovil-requiere-personal-apertura-instalaciones-lanzarote/20170125205527113747" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
            </li>
        </ul>
        <div class="sticky-title title">
    	        		    Importante empresa del sector del automóvil, requiere personal para la apertura de sus instalaciones en la isla de Lanzarote
    	            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                        </div>
                        <div class="content-data">
                            <div class="content-body inner-article-data">
                                                                <div class="body noticias-empresa">
                                    <p>Importante empresa del sector del autom&oacute;vil, requiere personal para la apertura de sus instalaciones en la isla de Lanzarote.</p>

<p>La oferta de empleo cubrir&aacute; los siguientes puestos de trabajo:</p>

<ul>
	<li>Asesor Comercial para venta de veh&iacute;culos</li>
	<li>Dependiente de Recambios y Accesorios</li>
	<li>Electromec&aacute;nicos para Servicio de Postventa</li>
	<li>Auxiliar Administrativo</li>
	<li>Preparador/Limpiador de veh&iacute;culos</li>
</ul>

<p>&nbsp;</p>

<p>Si est&aacute;s interesado, env&iacute;anos tu curr&iacute;culum a la direcci&oacute;n de correo: <strong>cvarrecife@gmail.com</strong></p>

                                </div>
                                                                                                <div class="content-info-metadata">
                                                                            <span class="metadata tags">
                                            <span> <i class="fa fa-tags"></i> </span>
                                            <a  class="tags"   href="/search/google?q=oferta&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="oferta">oferta</a> <a  class="tags"   href="/search/google?q=de&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="de">de</a> <a  class="tags"   href="/search/google?q=empleo:&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="empleo:">empleo:</a> <a  class="tags"   href="/search/google?q=importante&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="importante">importante</a> <a  class="tags"   href="/search/google?q=empresa&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="empresa">empresa</a> <a  class="tags"   href="/search/google?q=sector&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="sector">sector</a> 
                                        </span>
                                                                    </div>
                            </div>
                            
                        </div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-format="autorelaxed"
                                 data-ad-client="ca-pub-4574661291687619"
                                 data-ad-slot="7808185958"></ins>
                            <script>
                                 (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                                            </article>

                </div>
                <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
                     <div class="last-column">
        <div class="row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                                                                       <div class="widget"><div class="widget-radio-lanzarote candy">
<div><a href="http://www.lavozdelanzarote.com/estaticas/radio-lanzarote" title="Radio Lanzarote"><img alt="boton_radiolanzarote" src="/media/lavozdelanzarote/images/2016/12/27//2016122712262513071.jpg" /></a></div>
</div> 
                    </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                                            
                        
                <div class="widget"><div class="widget-most-seeing-commented-content widget-437">
  <div class="widget-header site-color border-site-color">
          <span>Lo +</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-sociedad-color">
            <h5 class="category-title">
                              SOCIEDAD |
                            <span class="content-time">27/01/2017</span>
            </h5>
            <div class="item title">
              <a title="Los vecinos de Tías disfrutan ya de las fiestas patronales de La Candelaria y San Blas" href="/articulo/sociedad/vecinos-tias-disfrutan-fiestas-patronales-candelaria-san-blas/20170127150607113815.html">
                Los vecinos de Tías disfrutan ya de las fiestas patronales de La Candelaria y San Blas
              </a>
            </div>
          </li>
                  <li class="content-title border-politica-color">
            <h5 class="category-title">
                              POLÍTICA |
                            <span class="content-time">27/01/2017</span>
            </h5>
            <div class="item title">
              <a title="El Ayuntamiento de Teguise ha pagado 212.000 euros en ayudas al transporte a 516 estudiantes" href="/articulo/politica/ayuntamiento-teguise-ha-pagado-212000-euros-ayudas-transporte-516-estudiantes/20170127142309113810.html">
                El Ayuntamiento de Teguise ha pagado 212.000 euros en ayudas al transporte a 516 estudiantes
              </a>
            </div>
          </li>
                  <li class="content-title border-politica-color">
            <h5 class="category-title">
                              POLÍTICA |
                            <span class="content-time">27/01/2017</span>
            </h5>
            <div class="item title">
              <a title="Educación se compromete a iniciar en este trimestre las obras del nuevo colegio de Playa Blanca" href="/articulo/politica/educacion-compremte-iniciar-trimestre-obras-nuevo-colegio-playa-blanca/20170127165230113816.html">
                Educación se compromete a iniciar en este trimestre las obras del nuevo colegio de Playa Blanca
              </a>
            </div>
          </li>
                  <li class="content-title border-politica-color">
            <h5 class="category-title">
                              POLÍTICA |
                            <span class="content-time">27/01/2017</span>
            </h5>
            <div class="item title">
              <a title="Vecinos de Altavista pidieron información hace tres meses sobre la antena de telefonía móvil" href="/articulo/politica/vecinos-altavista-pidieron-informacion-hace-meses-antena-telefonia-movil/20170127122354113803.html">
                Vecinos de Altavista pidieron información hace tres meses sobre la antena de telefonía móvil
              </a>
            </div>
          </li>
                  <li class="content-title border-sociedad-color">
            <h5 class="category-title">
                              SOCIEDAD |
                            <span class="content-time">27/01/2017</span>
            </h5>
            <div class="item title">
              <a title="Una joven de San Bartolomé con síndrome de Asperger publica un libro infantil" href="/articulo/sociedad/joven-san-bartolome-sindrome-asperger-publica-libro-infantil-ilustrado/20170126173311113782.html">
                Una joven de San Bartolomé con síndrome de Asperger publica un libro infantil
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-sociedad-color">
              <h5 class="category-title">
                                  SOCIEDAD |
                                <span class="content-time">26/01/2017</span>
              </h5>
              <div class="item title">
                <a title="Un observador astronómico afincado en Nazaret consigue que un asteoride lleve su nombre" href="/articulo/sociedad/observador-afincado-nazaret-gustavo-muler-cuenta-asteroide-nombre/20170125122748113726.html">
                  Un observador astronómico afincado en Nazaret consigue que un asteoride lleve su nombre
                </a>
              </div>
            </li>
                      <li class="content-title border-sucesos-color">
              <h5 class="category-title">
                                  SUCESOS |
                                <span class="content-time">21/01/2017</span>
              </h5>
              <div class="item title">
                <a title="La mujer quemada con gasolina sigue con respiración asistida en Sevilla" href="/articulo/sucesos/mujer-quemada-gasolina-sigue-respiracion-asistida-sevilla/20170121132533113617.html">
                  La mujer quemada con gasolina sigue con respiración asistida en Sevilla
                </a>
              </div>
            </li>
                      <li class="content-title border-sociedad-color">
              <h5 class="category-title">
                                  SOCIEDAD |
                                <span class="content-time">24/01/2017</span>
              </h5>
              <div class="item title">
                <a title="La sociedad de cazadores acusa a Huella a Huella de buscar solo “la controversia” y “la foto”" href="/articulo/sociedad/sociedad-cazadores-acusa-huella-huella-buscar-solo-controversia-foto/20170123183359113667.html">
                  La sociedad de cazadores acusa a Huella a Huella de buscar solo “la controversia” y “la foto”
                </a>
              </div>
            </li>
                      <li class="content-title border-sucesos-color">
              <h5 class="category-title">
                                  SUCESOS |
                                <span class="content-time">24/01/2017</span>
              </h5>
              <div class="item title">
                <a title="Tres coches colisionan en la avenida de Las Palmeras de Costa Teguise" href="/articulo/sucesos/coches-colisionan-avenida-palmeras-costa-teguise/20170124122311113674.html">
                  Tres coches colisionan en la avenida de Las Palmeras de Costa Teguise
                </a>
              </div>
            </li>
                      <li class="content-title border-politica-color">
              <h5 class="category-title">
                                  POLÍTICA |
                                <span class="content-time">23/01/2017</span>
              </h5>
              <div class="item title">
                <a title="Clavijo incorpora a la lanzaroteña Carmen Morales a su Gobierno" href="/articulo/politica/clavijo-incorpora-la%C2%A0lanzarotena-carmen-morales-gobierno/20170123155624113658.html">
                  Clavijo incorpora a la lanzaroteña Carmen Morales a su Gobierno
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-437 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                                <div class="widget"><div class="twitter">
<div class="social-follow"><a class="twitter-follow-button" data-lang="pt" data-show-count="true" data-size="small" href="https://twitter.com/lavozdelanzarot">Sigue @lavozdelanzarot</a> <script type="text/javascript">// <![CDATA[
!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } }(document,"script","twitter-wjs");
// ]]></script></div>

<p><a class="twitter-timeline" data-widget-id="385013647363174400" href="https://twitter.com/lavozdelanzarot">Tweets por @lavozdelanzarot</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
</div>             
                                <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" data-small-header="" data-show-posts="" data-show-facepile="" data-hide-cover="">
    </div>
  </div>
</div>
</div>            
                
                    </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
    <div class="wrapper-other-contents">
                        <div class="widget-header labeled site-color">
            <span>En esta secci&oacute;n</span>
        </div>
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/noticias-empresa/cual-crees-mejor-seguro-moto/20170123092557113640.html">
                            <img src="/media/lavozdelanzarote/images/2017/01/23/2017012309302910900.jpg" alt="¿Cuál crees que es el mejor seguro para tu moto?" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/noticias-empresa/cual-crees-mejor-seguro-moto/20170123092557113640.html">
                        ¿Cuál crees que es el mejor seguro para tu moto?
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/noticias-empresa/cual-crees-mejor-seguro-moto/20170123092557113640.html">Contenido patrocinado por PontGrup</a></span>   
                        <span class="content-time"><a href="/articulo/noticias-empresa/cual-crees-mejor-seguro-moto/20170123092557113640.html">23/01/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/noticias-empresa/cicar-disa-estrechan-lazos-colaboracion-fitur/20170120123342113601.html">
                            <img src="/media/lavozdelanzarote/images/2017/01/20/2017012013031722268.jpg" alt="Cicar y Disa estrechan sus lazos  de colaboración en Fitur" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/noticias-empresa/cicar-disa-estrechan-lazos-colaboracion-fitur/20170120123342113601.html">
                        Cicar y Disa estrechan sus lazos  de colaboración en Fitur
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"><a href="/articulo/noticias-empresa/cicar-disa-estrechan-lazos-colaboracion-fitur/20170120123342113601.html">lavozdelanzarote.com</a></span>   
                        <span class="content-time"><a href="/articulo/noticias-empresa/cicar-disa-estrechan-lazos-colaboracion-fitur/20170120123342113601.html">20/01/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.lavozdelanzarote.com/articulo/noticias-empresa/lanzarote-vanguardia-protesis-dental-estudio-art-dental-referente-nivel-nacional/20170120115213113597.html">
                            <img src="/media/lavozdelanzarote/images/2017/01/23/2017012308144929277.png" alt="Lanzarote a la vanguardia de la prótesis dental. Estudio Art Dental, referente a nivel nacional. " />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/noticias-empresa/lanzarote-vanguardia-protesis-dental-estudio-art-dental-referente-nivel-nacional/20170120115213113597.html">
                        Lanzarote a la vanguardia de la prótesis dental. Estudio Art Dental, referente a nivel nacional. 
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/noticias-empresa/lanzarote-vanguardia-protesis-dental-estudio-art-dental-referente-nivel-nacional/20170120115213113597.html">23/01/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>

    </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>

    <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/noticias-empresa/cual-crees-mejor-seguro-moto/20170123092557113640.html" title="¿Cuál crees que es el mejor seguro para tu moto?" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/noticias-empresa/cual-crees-mejor-seguro-moto/20170123092557113640.html" title="¿Cuál crees que es el mejor seguro para tu moto?">¿Cuál crees que es el mejor seguro para tu moto?</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>

    <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p><span>2016 La Voz de Lanzarote | &nbsp;</span><u><a class="spip_out" href="http://www.lanzarotemedia.net/">Lanzarote Media</a></u></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/" title="Portada">
              Portada
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
              Política de cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros/" title="Contacta ">
              Contacta 
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lanzarotemedia.net/spip.php?rubrique3" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/hemeroteca/" title="Hemeroteca">
              Hemeroteca
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/rss/listado" title="RSS">
              RSS
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/radio-lanzarote/" title="Radio Lanzarote Onda Cero">
              Radio Lanzarote Onda Cero
            </a>
                    </li>
            <li class="item">
            <a href="http://www.laprovincia.es" title="Webs asociadas: La Provincia">
              Webs asociadas: La Provincia
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lanzarotedeportiva.com" title="Lanzarote Deportiva">
              Lanzarote Deportiva
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1485538571.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '113747' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.lavozdelanzarote.com/estaticas/politica-de-cookies.html"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     

    


    

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8731705" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 --><!-- COPYRIGHT 2007 Nielsen//NetRatings --><script type="text/javascript">var _rsCI="es-epi";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;</script><script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script><noscript><div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0" alt=""/></div></noscript><!-- END Nielsen//NetRatings SiteCensus V5.3 --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":358,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
