<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
  <title>D. E. P. LA SEÑORA DOÑA PILAR  MACHÍN ORTEGA - Esquelas - La Voz de Lanzarote - Toda la información y actualidad de la Isla </title>
  <meta name="keywords" content="d,e,p,la,senora,dona,pilar,machin,ortega" />
  <meta name="description" content="Que falleció en Arrecife el día 02 de Abril de 2017 a los 56 años de edad

 
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="lavozdelanzarote" />
    <meta http-equiv="Refresh" content="900; url=http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="3b8ea1">
    <link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i%7COpen+Sans:300,300i,400,400i,700,700i%7CMagra:400,700" rel="stylesheet">
    
    <link rel="shortcut icon" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <link rel="apple-touch-icon" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/lavozdelanzarote/sections/favicon.ico"/>
    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="w80e1Ka0XigYQvjjjKjd7LtdL0Fw8eIjFE43S83DjSQ" />
    <meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="D. E. P. LA SEÑORA DOÑA PILAR  MACHÍN ORTEGA">
<meta name="twitter:description" content="Que falleció en Arrecife el día 02 de Abril de 2017 a los 56 años de edad

 ">
<meta name="twitter:site"        content="@lavozdelanzarot">
<meta name="twitter:domain"      content="http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="D. E. P. LA SEÑORA DOÑA PILAR  MACHÍN ORTEGA" />
<meta property="og:description" content="Que falleció en Arrecife el día 02 de Abril de 2017 a los 56 años de edad

 " />
<meta property="og:url"         content="http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html" />
<meta property="og:site_name"   content="lavozdelanzarote" />
<meta property="og:image" content="http://www.lavozdelanzarote.com/media/lavozdelanzarote/sections/logoLaVoz-b.png" />
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html" }, "headline": "D. E. P. LA SEÑORA DOÑA PILAR MACHÍN ORTEGA", "author" : { "@type" : "Person", "name" : "lavozdelanzarote" }, "datePublished" : "2017-04-02 12:31:00", "dateModified": "2017-04-02 12:32:19", "articleSection" : "Esquelas", "keywords": "d,e,p,la,senora,dona,pilar,machin,ortega", "url": "http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html", "wordCount": 315, "description": "Que falleci&oacute; en Arrecife el d&iacute;a 02 de Abril&nbsp;de 2017 a los 56 a&ntilde;os de edad &nbsp; ", "publisher" : { "@type" : "Organization", "name" : "lavozdelanzarote", "logo": { "@type": "ImageObject", "url": "http://www.lavozdelanzarote.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/lavozdelanzarote/sections/logoLaVoz-b.png", "width": 260, "height": 60 }, "url": "http://www.lavozdelanzarote.com/" }}]</script>

    <script type="text/javascript" src="/themes/xaman/js/header.20170330155347.js"  ></script>
    
    <script type="text/javascript" src="/themes/xaman/js/functions.20170330155347.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/xaman/css/style.20170330155347.css" >

    <meta name="theme-color" content="3b8ea1">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170330155347.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/esquelas.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lavozdelanzarote.com/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1043406/2',[[300,70], [300,80]], 'zone_253').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574661291687619",
    enable_page_level_ads: true
  });
</script>

<style type="text/css">
.ads_header .megabanner iframe { width:1140px; }
.widget-header.labeled { border-bottom:0; }
@media (max-width: 480px) {
    .header-logo.topbar img { max-height: 20px; }
}
</style>

<!-- Banner Skin -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1043406/11', [1, 1], 'div-gpt-ad-1488401038099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="canonical" href="http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6172404-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="esquelas" data-twitter-user="lavozdelanzarot">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 78]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=78" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- /1043406/11 -->
<div id='div-gpt-ad-1488401038099-0' style='height:1px; width:1px;'>
<script>
if (window.location.pathname == "/") {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488401038099-0'); });
}
</script>
</div>


    
  


    <div class="preheader row">
    <div class="pre-left col-md-4 col-sm-7 col-ms-7 col-xs-7">
      <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas active   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="header-logo topbar">
                                        <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-trans.png" ></a>
                    </div>
    </div>
    <div class="pre-right col-md-8 col-sm-5 col-ms-5 col-xs-5">
        <div class="header-date">
            <div class="datetime">02/Abr/2017 <span class="text-separator"> | </span>
                <div class="header-weather"></div>
            </div>
            <div class="header-socials">
                <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
        </div>
        <div class="utilities-menu list-inline">
            

        </div>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Lavoz-Delanzarote/211923352204547" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="http://twitter.com/lavozdelanzarot" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/lavozdelanzarote/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

        </div>
</div>

    <div class="main-container page-esquelas">
        
  <div class="container ads">
      

  </div>
  <div class="container-fluid">
    <header class="main-header cat-esquelas container custom-container">
        <div class="header">
              <div class="custom-wrapper logo-infos">
                <div class="row">
                    <div class="header-logo col-lg-6 col-md-6">
                                                                        <h1>
                                                    <a href="/" title="lavozdelanzarote">
                                <img src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" title="lavozdelanzarote" alt="lavozdelanzarote">
                            </a>
                                                </h1>
                        <span class="header-long-date">
                            <span class="day"> Domingo, 02 de Abril de 2017  - </span>
                            <span class="hour">Actualizado 12:32h</span>
                        </span>
                    </div>
                    <div class="col-lg-6 col-md-6 hidden-sm hidden-ms hidden-xs">
                        <div class="ad-header">
                           <div id='zone_253'><script type='text/javascript' data-id='253'>googletag.cmd.push(function() { googletag.display('zone_253'); });</script></div>                       </div>
                    </div>
                </div>
            </div>
            <div class="row">
                                
                    <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#" title="menu"><i class="fa fa-bars"></i></a>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section actualidad   ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                         Actualidad
                    </a>
                                    </li>
                            
                
                <li class="section deportes   ">
                    <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section noticias-empresa   ">
                    <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                         Empresas
                    </a>
                                    </li>
                            
                
                <li class="section esquelas active   ">
                    <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                         Esquelas
                    </a>
                                    </li>
                            
                
                <li class="section http:www.laprovincia.es   ">
                    <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                         La Provincia
                    </a>
                                    </li>
                            
                
                <li class="section radio-lanzarote   ">
                    <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                         Radio Lanzarote
                    </a>
                                    </li>
                            
                
                <li class="section tu-voz   ">
                    <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                         Tú Haces la Voz
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
        </ul>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section actualidad  ">
                        <a href="/seccion/actualidad/" title="Sección: Actualidad" class="Actualidad-color">
                             Actualidad
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion" title="Sección: OPINIÓN" class="OPINIÓN-color">
                             OPINIÓN
                        </a>
                                            </li>
                                    
                    
                    <li class="section noticias-empresa  ">
                        <a href="/blog/section/noticias-empresa" title="Sección: Empresas" class="Empresas-color">
                             Empresas
                        </a>
                                            </li>
                                    
                    
                    <li class="section esquelas active  ">
                        <a href="/blog/section/esquelas" title="Sección: Esquelas" class="Esquelas-color">
                             Esquelas
                        </a>
                                            </li>
                                    
                    
                    <li class="section http:www.laprovincia.es  ">
                        <a href="http://www.laprovincia.es/" title="Sección: La Provincia" class="La Provincia-color">
                             La Provincia
                        </a>
                                            </li>
                                    
                    
                    <li class="section radio-lanzarote  ">
                        <a href="/estaticas/radio-lanzarote/" title="Sección: Radio Lanzarote" class="Radio Lanzarote-color">
                             Radio Lanzarote
                        </a>
                                            </li>
                                    
                    
                    <li class="section tu-voz  ">
                        <a href="/blog/section/tu-voz" title="Sección: Tú Haces la Voz" class="Tú Haces la Voz-color">
                             Tú Haces la Voz
                        </a>
                                            </li>
                                <li class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="006190285420867197955:-pa9dmfucpm" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
</li>
            </ul>

        </div>
    </div>
</nav>


</div>
                
                                                
            </div>
        </div>
    </header>
</div>
        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
  <div class="row article article-esquelas">
            <div id="main" class="inner-content has-sticky col-md-12">
          <div class="row">
              <div class="content-col col-lg-8 col-md-8 col-sm-12 col-ms-12 col-xs-12">
                  <article  id="article-115762" class="article-115762  format category-40">
                      <h3 class="subtitle site-color text-esquelas"></h3>
                                                <h1 class="title">D. E. P. LA SEÑORA DOÑA PILAR  MACHÍN ORTEGA</h1>
                      
                      <div class="summary"><p>Que falleci&oacute; en Arrecife el d&iacute;a 02 de Abril&nbsp;de 2017 a los 56 a&ntilde;os de edad</p>

<p>&nbsp;</p>
</div>

                                            <div class="article-info">
                          <div class="author-data">
        <div class="author-avatar">
                                                                                        <figure class="author-image">
                         <img alt="lavozdelanzarote" class="author-avatar onm-img img-responsive" src="/media//lavozdelanzarote/sections/favicon.ico" >
                    </figure>
                                                        </div>
        </div>
<div class="content-info -color">
        <span class="content-time">02/04/17 </span>
</div>
<div class="author-net">
</div>
                      </div>
                      <div class="content-utilities">
                          <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html">
        <ul class="nav-justified">
            <li id="facebook" class="facebook" data-url="http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html" data-text="D. E. P. LA SEÑORA DOÑA PILAR  MACHÍN ORTEGA"></li>
            <li id="twitter" class="twitter">
                <a class="box" href="https://twitter.com/share?text=D.+E.+P.+LA+SE%C3%91ORA+DO%C3%91A+PILAR++MACH%C3%8DN+ORTEGA&amp;via=lavozdelanzarot&amp;url=http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count">t</span>
                </a>
            </li>
            <li id="googleplus" class="googleplus" data-url="http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html" data-text="D. E. P. LA SEÑORA DOÑA PILAR  MACHÍN ORTEGA"></li>
        
            <li id="linkedin" class="linkedin" data-url="http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html" data-title="D. E. P. LA SEÑORA DOÑA PILAR  MACHÍN ORTEGA"></li>
            <li id="whatsapp" class="whatsapp">
              <a class="box" href="whatsapp://send?text=D.%20E.%20P.%20LA%20SE%C3%91ORA%20DO%C3%91A%20PILAR%20%20MACH%C3%8DN%20ORTEGA%20-%20http%3A%2F%2Fwww.lavozdelanzarote.com%2Farticulo%2Fesquelas%2Fd-p-senora-dona-pilar-machin-ortega%2F20170402123100115762.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              <span class="count"> W </span>
              </a>
            </li>
            <li class="meneame">
                <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.lavozdelanzarote.com/articulo/esquelas/d-p-senora-dona-pilar-machin-ortega/20170402123100115762.html" title="Enviar a Meneame">
                    <span class="share">m</span>
                   <span class="count"> <img src="//www.lavozdelanzarote.com//themes/xaman/images//bullets/meneame15.png" alt="meneame icon"> </span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/115762" data-url="/content/share-by-email/115762" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/d-p-senora-dona-pilar-machin-ortega/20170402123100115762" data-url="/content/print/d-p-senora-dona-pilar-machin-ortega/20170402123100115762" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
            </li>
        </ul>
        <div class="sticky-title title">
    	        		    D. E. P. LA SEÑORA DOÑA PILAR  MACHÍN ORTEGA
    	            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                          <div class="content-body inner-article-data">
                                                            <div class="body esquelas">
                                                                          
                                                                                                          <p style="text-align: center;"><strong><img alt="" src="http://www.lavozdelanzarote.com/media/lavozdelanzarote/images/2014/02/07/2014020714121684533.png" style="float: left; width: 148px; height: 193px;" /></strong></p><p style="text-align: center;"><strong>D. E. P. </strong></p>

<p style="text-align: center;"><strong>LA SE&Ntilde;ORA DO&Ntilde;A </strong></p>

<p style="text-align: center;"><strong>PILAR &nbsp;MACH&Iacute;N ORTEGA</strong></p>

<p style="text-align: center;">Que falleci&oacute; en Arrecife el 2/4/2017 a los 56 a&ntilde;os&nbsp;</p>

<hr />
<p align="center"><strong>Su esposo:</strong> Higinio Hern&aacute;ndez Rodr&iacute;guez;</p>

<p align="center"><strong>Hijos:</strong> Johny David y Mois&eacute;s Hern&aacute;ndez Mach&iacute;n;</p>

<p align="center"><strong>Hijas pol&iacute;ticas:</strong> Elena Cabrera y Cintia Toledo;</p>

<p align="center"><strong>Nietas:</strong> Naroa y Martina;</p>

<p align="center"><strong>Padres:</strong> Ascensi&oacute;n Ortega Betancort</p>

<p align="center">(Viuda de Juan Mach&iacute;n Gonz&aacute;lez);</p>

<p align="center"><strong>Padres pol&iacute;ticos:</strong> Pedro Hern&aacute;ndez y M&ordf; Jes&uacute;s Rodr&iacute;guez;</p>

<p align="center"><strong>Hermanos:</strong> Pedro y Salvador Mach&iacute;n Ortega;</p>

<p align="center"><strong>Hermanos pol&iacute;ticos:</strong> &Aacute;ngela Mesa y&nbsp;Juan Pedro Hern&aacute;ndez;</p>

<p align="center"><strong>Sobrinos, primos y dem&aacute;s familia</strong></p>

<p align="center">Comunican, se sirvan asistir a la conducci&oacute;n de su cad&aacute;ver que tendr&aacute; lugar este<strong>&nbsp;Lunes d&iacute;a 03</strong>, desde el Velatorio de Teguise, a la Ermita de Nazaret, donde se celebrar&aacute; <strong>Misa Funeral</strong> a las <strong>12:00</strong> <strong>horas</strong>, y &nbsp;desde all&iacute; al Cementerio de Teguise donde recibir&aacute; sepultura. Favor que les agradecer&aacute; la familia eternamente.</p>

<p align="center">&nbsp;</p>



                              </div>
                                                                                          <div class="content-info-metadata">
                                                                        <span class="metadata tags">
                                          <span> <i class="fa fa-tags"></i> </span>
                                          <a  class="tags"   href="/search/google?q=d&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="d">d</a> <a  class="tags"   href="/search/google?q=e&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="e">e</a> <a  class="tags"   href="/search/google?q=p&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="p">p</a> <a  class="tags"   href="/search/google?q=la&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="la">la</a> <a  class="tags"   href="/search/google?q=senora&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="senora">senora</a> <a  class="tags"   href="/search/google?q=dona&ie=UTF-8&cx=006190285420867197955:-pa9dmfucpm" title="dona">dona</a> 
                                      </span>
                                                                </div>
                          </div>
                                                </div>
                                              
                  </article>
              </div>
              <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
                   <div class="last-column">
        <div class="row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                                                                    
                                            <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Ahora en Portada
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sucesos/bomberos-apagan-incendio-vivienda-casa-argana-alta/20170402115442115758.html" title="Los bomberos apagan un incendio en la vivienda de una casa en Argana Alta">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/04/02/2017040212034191212.jpg"  alt="Los bomberos apagan un incendio en la vivienda de una casa en Argana Alta" class="onm-image img-responsive" title="Los bomberos apagan un incendio en la vivienda de una casa en Argana Alta">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Los bomberos apagan un incendio en la vivienda de una casa en Argana Alta" href="/articulo/sucesos/bomberos-apagan-incendio-vivienda-casa-argana-alta/20170402115442115758.html"><span class="res-article" ></span>Los bomberos apagan un incendio en la vivienda de una casa en Argana Alta</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/politica/ceip-alcalde-rafael-cedres-tias-estrena-museo-astronomico/20170401150451115751.html" title="El CEIP Alcalde Rafael Cedrés de Tías estrena museo astronómico">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/04/01/2017040115070174202.jpg"  alt="El CEIP Alcalde Rafael Cedrés de Tías estrena museo astronómico" class="onm-image img-responsive" title="El CEIP Alcalde Rafael Cedrés de Tías estrena museo astronómico">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El CEIP Alcalde Rafael Cedrés de Tías estrena museo astronómico" href="/articulo/politica/ceip-alcalde-rafael-cedres-tias-estrena-museo-astronomico/20170401150451115751.html"><span class="res-article" ></span>El CEIP Alcalde Rafael Cedrés de Tías estrena museo astronómico</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/lanzarote-presente-vi-feria-internacional-moda-tenerife/20170401145218115749.html" title="Lanzarote, presente en la VI Feria Internacional de la Moda de Tenerife">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/04/01/2017040114542597679.jpg"  alt="Lanzarote, presente en la VI Feria Internacional de la Moda de Tenerife" class="onm-image img-responsive" title="Lanzarote, presente en la VI Feria Internacional de la Moda de Tenerife">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Lanzarote, presente en la VI Feria Internacional de la Moda de Tenerife" href="/articulo/sociedad/lanzarote-presente-vi-feria-internacional-moda-tenerife/20170401145218115749.html"><span class="res-article" ></span>Lanzarote, presente en la 'VI Feria Internacional de la Moda de Tenerife'</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sucesos/herido-grave-extranjero-caer-primera-planta-complejo-costa-teguise/20170401134501115748.html" title="Herido grave un turista tras caer de una primera planta de un complejo hotelero de Costa Teguise">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2016/07/26/2016072613552244479.jpg"  alt="Herido grave un turista tras caer de una primera planta de un complejo hotelero de Costa Teguise" class="onm-image img-responsive" title="Herido grave un turista tras caer de una primera planta de un complejo hotelero de Costa Teguise">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Herido grave un turista tras caer de una primera planta de un complejo hotelero de Costa Teguise" href="/articulo/sucesos/herido-grave-extranjero-caer-primera-planta-complejo-costa-teguise/20170401134501115748.html"><span class="res-article" ></span>Herido grave un turista tras caer de una primera planta de un complejo hotelero de Costa Teguise</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/politica/alcalde-teguise-resalta-colaboracion-obras-saneamiento-graciosa/20170330164446115699.html" title="Teguise lidera una mesa técnica de seguimiento de las obras de saneamiento de La Graciosa">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/lavozdelanzarote/images/2017/03/30/2017033016313810264.jpg"  alt="Teguise lidera una mesa técnica de seguimiento de las obras de saneamiento de La Graciosa" class="onm-image img-responsive" title="Teguise lidera una mesa técnica de seguimiento de las obras de saneamiento de La Graciosa">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Teguise lidera una mesa técnica de seguimiento de las obras de saneamiento de La Graciosa" href="/articulo/politica/alcalde-teguise-resalta-colaboracion-obras-saneamiento-graciosa/20170330164446115699.html"><span class="res-article" ></span>Teguise lidera una mesa técnica de seguimiento de las obras de saneamiento de La Graciosa</a>
            </div>
          </div>
                  </div>
  </div>
</div>
                <div class="widget"><div class="widget-radio-lanzarote candy">
<div><a href="http://www.lavozdelanzarote.com/estaticas/radio-lanzarote" title="Radio Lanzarote"><img alt="boton_radiolanzarote" src="/media/lavozdelanzarote/images/2016/12/27//2016122712262513071.jpg" /></a></div>
</div> 
                        
        </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                                
            <div class="widget"><div class="widget-most-viewed-content">
    <div class="widget-header">
                   Lo más visto
            </div>
    <div class="widget-content">
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/pesonas-fallecidas-colision-coche-moto/20170327165857115618.html" title="Dos personas fallecidas en la colisión de un coche con una moto cerca de Tahíche">
                            <img src="/media/lavozdelanzarote/images/2017/03/27//2017032719350026183.jpg" alt="Dos personas fallecidas en la colisión de un coche con una moto cerca de Tahíche" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Dos personas fallecidas en la colisión de un coche con una moto cerca de Tahíche" href="/articulo/sucesos/pesonas-fallecidas-colision-coche-moto/20170327165857115618.html"><span class="res-article" ></span>Dos personas fallecidas en la colisión de un coche con una moto cerca de Tahíche</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/ayuntamiento-san-bartolome-muestra-condolencias-fallecimiento-vecinos-municipio-accidente-trafico/20170328060325115625.html" title="Los fallecidos en el accidente de tráfico en Tahíche eran vecinos de San Bartolomé">
                            <img src="/media/lavozdelanzarote/images/2017/03/27//2017032718294245937.jpg" alt="Los fallecidos en el accidente de tráfico en Tahíche eran vecinos de San Bartolomé" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Los fallecidos en el accidente de tráfico en Tahíche eran vecinos de San Bartolomé" href="/articulo/sucesos/ayuntamiento-san-bartolome-muestra-condolencias-fallecimiento-vecinos-municipio-accidente-trafico/20170328060325115625.html"><span class="res-article" ></span>Los fallecidos en el accidente de tráfico en Tahíche eran vecinos de San Bartolomé</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/folclore-lanzaroteno-consternado-perdida-juan-israel-feo-accidente-tahiche/20170328122120115635.html" title="El folclore lanzaroteño, consternado por la pérdida de Jesús Israel Feo en el accidente de Tahíche">
                            <img src="/media/lavozdelanzarote/images/2017/03/28//2017032811471526019.jpg" alt="El folclore lanzaroteño, consternado por la pérdida de Jesús Israel Feo en el accidente de Tahíche" class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="El folclore lanzaroteño, consternado por la pérdida de Jesús Israel Feo en el accidente de Tahíche" href="/articulo/sucesos/folclore-lanzaroteno-consternado-perdida-juan-israel-feo-accidente-tahiche/20170328122120115635.html"><span class="res-article" ></span>El folclore lanzaroteño, consternado por la pérdida de Jesús Israel Feo en el accidente de Tahíche</a>
                </div>
            </div>
                    <div class="content item">
                                <div class="article-media">
                    <figure>
                        <a href="/articulo/sucesos/herida-leve-volcar-coche-san-bartolome/20170331093704115709.html" title="Herida leve tras volcar con su coche cerca de San Bartolomé ">
                            <img src="/media/lavozdelanzarote/images/2017/03/31//2017033110341153577.jpg" alt="Herida leve tras volcar con su coche cerca de San Bartolomé " class="onm-image img-responsive" />
                        </a>
                    </figure>
                </div>
                                <div class="title">
                                        <a title="Herida leve tras volcar con su coche cerca de San Bartolomé " href="/articulo/sucesos/herida-leve-volcar-coche-san-bartolome/20170331093704115709.html"><span class="res-article" ></span>Herida leve tras volcar con su coche cerca de San Bartolomé </a>
                </div>
            </div>
            </div>
</div>
</div>
                                </div>
    </div>
</div>
              </aside>
          </div>
      </div>
  </div>
  <div class="wrapper-other-contents">
    <div class="widget-header labeled site-color">
        <span>En esta secci&oacute;n</span>
    </div>
    <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/esquelas/d-p-senora-dona-isabel-rodriguez-alvarez/20170401163038115755.html">
                        D. E. P. LA SEÑORA DOÑA ISABEL  RODRÍGUEZ ÁLVAREZ
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/esquelas/d-p-senora-dona-isabel-rodriguez-alvarez/20170401163038115755.html">01/04/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/esquelas/d-p-senora-dona-cristobalina-martin-leon/20170331195238115740.html">
                        D. E. P. LA SEÑORA DOÑA CRISTOBALINA MARTÍN LEÓN
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/esquelas/d-p-senora-dona-cristobalina-martin-leon/20170331195238115740.html">31/03/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/esquelas/d-p-senor-don-francisco-gonzalez-hernandez-conocido-paco-ferretero/20170330150223115694.html">
                        D. E. P. EL SEÑOR DON FRANCISCO  GONZÁLEZ HERNÁNDEZ (CONOCIDO POR PACO EL FERRETERO)
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/esquelas/d-p-senor-don-francisco-gonzalez-hernandez-conocido-paco-ferretero/20170330150223115694.html">30/03/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/114925" scrolling="no" style="width:850px; height:1100px; max-width:100%; overflow: hidden;border:none"></iframe></div>  
  </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
  <div class="container ads">
      <div class="ads_footer ads">
</div>
  </div>

  <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/esquelas/d-p-senora-dona-isabel-rodriguez-alvarez/20170401163038115755.html" title="D. E. P. LA SEÑORA DOÑA ISABEL  RODRÍGUEZ ÁLVAREZ" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/esquelas/d-p-senora-dona-isabel-rodriguez-alvarez/20170401163038115755.html" title="D. E. P. LA SEÑORA DOÑA ISABEL  RODRÍGUEZ ÁLVAREZ">D. E. P. LA SEÑORA DOÑA ISABEL  RODRÍGUEZ ÁLVAREZ</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>

  <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="lavozdelanzarote" title="lavozdelanzarote" src="/media//lavozdelanzarote/sections/logoLaVoz-b.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p><span>2017 La Voz de Lanzarote | &nbsp;</span><u><a class="spip_out" href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html">Lanzarote Media</a></u></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/" title="Portada">
              Portada
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
              Política de cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros/" title="Contacta ">
              Contacta 
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/estaticas/lanzarote-media.html" title="Publicidad en LZ Media">
              Publicidad en LZ Media
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/hemeroteca/" title="Hemeroteca">
              Hemeroteca
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lavozdelanzarote.com/rss/listado" title="RSS">
              RSS
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/radio-lanzarote/" title="Radio Lanzarote Onda Cero">
              Radio Lanzarote Onda Cero
            </a>
                    </li>
            <li class="item">
            <a href="http://www.laprovincia.es" title="Webs asociadas: La Provincia">
              Webs asociadas: La Provincia
            </a>
                    </li>
            <li class="item">
            <a href="http://www.lanzarotedeportiva.com" title="Lanzarote Deportiva">
              Lanzarote Deportiva
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170330155347.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '115762' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.lavozdelanzarote.com/estaticas/politica-de-cookies.html"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     

  


    

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8731705" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 --><!-- COPYRIGHT 2007 Nielsen//NetRatings --><script type="text/javascript">var _rsCI="es-epi";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;</script><script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script><noscript><div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0" alt=""/></div></noscript><!-- END Nielsen//NetRatings SiteCensus V5.3 --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":415,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
